<!DOCTYPE html>
<html lang="en-US">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://goldengatexpress.org/home/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>UndocuWeek: A Space for Undocumented Students &#8211; Golden Gate Xpress</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Feed" href="http://goldengatexpress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Comments Feed" href="http://goldengatexpress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; UndocuWeek: A Space for Undocumented Students Comments Feed" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/goldengatexpress.org\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://goldengatexpress.org/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://goldengatexpress.org/home/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/modules.min.css?ver=4.9.3' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/elegant-icons/style.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/ion-icons/css/ionicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/linea-icons/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://goldengatexpress.org/home/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://goldengatexpress.org/home/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/modules-responsive.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/style_dynamic_responsive.css?ver=1507016360' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/css/style_dynamic.css?ver=1507016360' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://goldengatexpress.org/home/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='http://goldengatexpress.org/home/wp-content/themes/readanddigest-child/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://goldengatexpress.org/home/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/home\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://goldengatexpress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://goldengatexpress.org/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://goldengatexpress.org/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;No Smoking on Campus&#8221;' href='http://goldengatexpress.org/2018/03/15/no-smoking-on-campus/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/" />
<link rel='shortlink' href='https://wp.me/p3VupN-l4h' />
<link rel="alternate" type="application/json+oembed" href="http://goldengatexpress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoldengatexpress.org%2F2018%2F03%2F15%2Fundocuweek-a-space-for-undocumented-students%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://goldengatexpress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoldengatexpress.org%2F2018%2F03%2F15%2Fundocuweek-a-space-for-undocumented-students%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-2 { margin:1px;width:100%; max-width:250px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://goldengatexpress.org/home/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UndocuWeek: A Space for Undocumented Students" />
<meta property="og:url" content="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/" />
<meta property="og:description" content="As everyone on the dancefloor was dancing along to Caballo Dorado’s “Payaso de Rodeo,” it was clear that UndocuWeek accomplished its goal of bringing people together. “We wanted to do something tha…" />
<meta property="article:published_time" content="2018-03-16T03:09:04+00:00" />
<meta property="article:modified_time" content="2018-03-16T03:09:38+00:00" />
<meta property="og:site_name" content="Golden Gate Xpress" />
<meta property="og:image" content="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2017/02/cropped-GGX-Social-Media-Logo.jpg?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="UndocuWeek: A Space for Undocumented Students" />
<meta name="twitter:image" content="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2017/02/cropped-GGX-Social-Media-Logo.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2017/02/cropped-GGX-Social-Media-Logo.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2017/02/cropped-GGX-Social-Media-Logo.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2017/02/cropped-GGX-Social-Media-Logo.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2017/02/cropped-GGX-Social-Media-Logo.jpg?fit=270%2C270" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.g-1 { margin-left:auto; margin-right:auto; display:block; float:none; }

input#s { width:150px; }

article .eltdf-post-content p { text-indent:3em; }


/* a.eltdf-post-info-author-link { color:#fff !important; font-weight:700 !important; text-shadow:1px 1px #333;}

.eltdf-post-info-category a { text-shadow:0.3px 0.3px #fff;} */
.eltdf-post-layout-dark { color:#fff;text-shadow:1px 1px #000;text-align:center;}

.eltdf-pt-seven-content-holder { min-height:90px;
}
leftalign1 {
	align-content: left
}
rightalign1 {
	align-content: right
}
leftalign2 {
	align-content: left
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20109963-2"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments)};
		gtag('js', new Date());
		gtag('config', 'UA-20109963-2');

	</script>

</head>

<body class="post-template-default single single-post postid-80989 single-format-standard eltd-core-1.1.1 readanddigest child-child-ver-1.0.0 readanddigest-ver-1.7 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-light eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://goldengatexpress.org/" style="height: 442px;">
        <img class="eltdf-normal-logo" src="http://goldengatexpress.org/home/wp-content/uploads/2017/09/Xpress-Logo-for-Web-1-2-1.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://goldengatexpress.org/home/wp-content/uploads/2017/09/Xpress-Logo-for-Web-1-2-1.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://goldengatexpress.org/home/wp-content/uploads/2017/09/Xpress-Logo-for-Web-1-2-1.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://goldengatexpress.org/home/wp-content/uploads/2017/09/Xpress-Logo-for-Web-1-2-1.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-main-navigation-menu-2017" class="clearfix"><li id="nav-menu-item-78227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/about/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">About Us</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-78228" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/about/contact/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Contact</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-78586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/social-media-links/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Social Media</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-78592" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://eepurl.com/c2kgFb" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Newsletter Subscription</span></span></span></a></li>
	<li id="nav-menu-item-78589" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://twitter.com/GGXNews" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Twitter</span></span></span></a></li>
	<li id="nav-menu-item-78591" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://twitter.com/GGXSport" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sports Twitter</span></span></span></a></li>
	<li id="nav-menu-item-78590" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://instagram.com/ggxnews" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Instagram</span></span></span></a></li>
	<li id="nav-menu-item-78588" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="https://www.facebook.com/GoXpress/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Facebook</span></span></span></a></li>
	<li id="nav-menu-item-78587" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="https://www.youtube.com/user/XpressNewsVideo" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">YouTube</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-78224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-78231" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/news/golden-gate-xpress-campus-news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Campus News</span></span></span></a></li>
	<li id="nav-menu-item-78230" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/news/city-news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">City News</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-78229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/lifestyle-culture/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Lifestyle &#038; Culture</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-80800" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/lifestyle-culture/food-reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Food Reviews</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-78223" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://goldengatexpress.org/multimedia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Multimedia</span></span></span></a></li>
<li id="nav-menu-item-78226" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://goldengatexpress.org/sports/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sports</span></span></span></a></li>
<li id="nav-menu-item-78225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/opinion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Opinion</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-80804" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/opinion/movie-reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Movie Reviews</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="search-4" class="widget widget_search eltdf-right-from-main-menu"><form method="get" id="searchform" action="http://goldengatexpress.org/">
	<div role="search">
		<input type="text" value="" placeholder="Search Here" name="s" id="s" />
		<input type="submit" class="eltdf-search-widget-icon" id="searchsubmit" value="&#x55;">
	</div>
</form></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://goldengatexpress.org/" style="height: 442px;">
        <img src="http://goldengatexpress.org/home/wp-content/uploads/2017/09/Xpress-Logo-for-Web-1-2-1.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-main-navigation-menu-2018" class="clearfix"><li id="sticky-menu-item-78227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/about/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">About Us</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-78228" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/about/contact/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Contact</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-78586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/social-media-links/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Social Media</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-78592" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://eepurl.com/c2kgFb" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Newsletter Subscription</span></span></span></a></li>
	<li id="sticky-menu-item-78589" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://twitter.com/GGXNews" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Twitter</span></span></span></a></li>
	<li id="sticky-menu-item-78591" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://twitter.com/GGXSport" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sports Twitter</span></span></span></a></li>
	<li id="sticky-menu-item-78590" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://instagram.com/ggxnews" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Instagram</span></span></span></a></li>
	<li id="sticky-menu-item-78588" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="https://www.facebook.com/GoXpress/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Facebook</span></span></span></a></li>
	<li id="sticky-menu-item-78587" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="https://www.youtube.com/user/XpressNewsVideo" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">YouTube</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-78224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-78231" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/news/golden-gate-xpress-campus-news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Campus News</span></span></span></a></li>
	<li id="sticky-menu-item-78230" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/news/city-news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">City News</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-78229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/lifestyle-culture/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Lifestyle &#038; Culture</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-80800" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/lifestyle-culture/food-reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Food Reviews</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-78223" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://goldengatexpress.org/multimedia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Multimedia</span></span></span></a></li>
<li id="sticky-menu-item-78226" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://goldengatexpress.org/sports/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sports</span></span></span></a></li>
<li id="sticky-menu-item-78225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-narrow" ><a href="http://goldengatexpress.org/opinion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Opinion</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-80804" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://goldengatexpress.org/opinion/movie-reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Movie Reviews</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://goldengatexpress.org/" style="height: 442px">
        <img src="http://goldengatexpress.org/home/wp-content/uploads/2017/09/Xpress-Logo-for-Web-1-2-1.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                            

            <form class="eltdf-search-menu-holder" id="searchform-1804901488" action="http://goldengatexpress.org/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Search Here" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                                <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-main-navigation-menu-2019" class=""><li id="mobile-menu-item-78227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://goldengatexpress.org/about/" class=""><span>About Us</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-78228" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/about/contact/" class=""><span>Contact</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-78586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://goldengatexpress.org/social-media-links/" class=""><span>Social Media</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-78592" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://eepurl.com/c2kgFb" class=""><span>Newsletter Subscription</span></a></li>
	<li id="mobile-menu-item-78589" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://twitter.com/GGXNews" class=""><span>Twitter</span></a></li>
	<li id="mobile-menu-item-78591" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://twitter.com/GGXSport" class=""><span>Sports Twitter</span></a></li>
	<li id="mobile-menu-item-78590" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://instagram.com/ggxnews" class=""><span>Instagram</span></a></li>
	<li id="mobile-menu-item-78588" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.facebook.com/GoXpress/" class=""><span>Facebook</span></a></li>
	<li id="mobile-menu-item-78587" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.youtube.com/user/XpressNewsVideo" class=""><span>YouTube</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-78224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://goldengatexpress.org/news/" class=""><span>News</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-78231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/news/golden-gate-xpress-campus-news/" class=""><span>Campus News</span></a></li>
	<li id="mobile-menu-item-78230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/news/city-news/" class=""><span>City News</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-78229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://goldengatexpress.org/lifestyle-culture/" class=""><span>Lifestyle &#038; Culture</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-80800" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/lifestyle-culture/food-reviews/" class=""><span>Food Reviews</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-78223" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/multimedia/" class=""><span>Multimedia</span></a></li>
<li id="mobile-menu-item-78226" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/sports/" class=""><span>Sports</span></a></li>
<li id="mobile-menu-item-78225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://goldengatexpress.org/opinion/" class=""><span>Opinion</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-80804" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://goldengatexpress.org/opinion/movie-reviews/" class=""><span>Movie Reviews</span></a></li>
</ul>
</li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" >
            <div class="eltdf-content-inner">
<div style="margin-top:24px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>


<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="eltdf-title-image"></div>
        <div class="eltdf-title-holder" style="padding-top: 42px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                        	<div class="eltdf-title-cat" >
								<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/lifestyle/" rel="category tag">Lifestyle</a>, <a href="http://goldengatexpress.org/section/entertainment/" rel="category tag">Lifestyle &amp; Culture</a></div>							</div>
                            <h1 class="eltdf-title-text" >UndocuWeek: A Space for Undocumented Students</h1>
                            								                            <div class="eltdf-title-post-info">
									<div class="eltdf-pt-info-section clearfix" >
																					<div class="eltdf-title-post-author-info">
												<div class="eltdf-title-author-image">
													<img alt='' src='http://2.gravatar.com/avatar/21fd52906681f3546cacc0255d67c815?s=17&#038;d=identicon&#038;r=r' class='avatar avatar-17 photo' height='17' width='17' />												</div>
												<div class="eltdf-title-post-author">
													<span>By</span>
													<div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://goldengatexpress.org/author/monserrath-arreola/">Monserrath Arreola</a></div>
												</div>
											</div>
																				<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		March 15, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/#respond" target="_self">0 Comments</a></div><div class="eltdf-blog-like"><a href="#" class="eltdf-like" id="eltdf-like-80989-497" title="Like this"><span>0</span></a></div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">161</span> <span class="eltdf-post-count-text">Views</span></div>									</div>
	                            </div>
							                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
		<article id="post-80989" class="post-80989 post type-post status-publish format-standard hentry category-lifestyle category-entertainment tag-daca tag-sf-state tag-sfsu tag-undocudance tag-undocuweek">
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p><span style="font-weight: 400;">As everyone on the dancefloor was dancing along to Caballo Dorado’s “Payaso de Rodeo,” it was clear that UndocuWeek accomplished its goal of bringing people together. </span></p>
<p><span style="font-weight: 400;">“We wanted to do something that didn’t have anything to do with organizing.  We wanted to come out and destress, get to know each other,” said Janet Lopez, 23, Political Science major. </span></p>
<p><span style="font-weight: 400;">On Friday, March 9, the UndocuDance was held at The Depot on the basement level of the Cesar Chavez Student Center to end the week long festivities on a fun light hearted note. </span></p>
<p><span style="font-weight: 400;">“We want to accept everyone. We want to let them know them know this community at SF State exists. I hope that if they’re undocumented that they find a family and a support system,” said Maria, political science major and DACA, Deferred Action for Childhood Arrivals, recipient.</span></p>
<p><span style="font-weight: 400;">UndocuWeek was an event organized by SF State’s Dream Resource Center. The DRC collaborated with IDEAS, Improving Dreams, Equity, Access, and Success, a campus organization whose mission statement is to encourage and empower immigrant students to continue higher education.</span></p>
<p><span style="font-weight: 400;">“IDEAS is here to advocate for AB540 students and undocumented students. We help out students from different backgrounds not just Latinos,” said Maria.</span></p>
<p><span style="font-weight: 400;"> She has requested to only be identified by her first name for security reasons. </span></p>
<p><span style="font-weight: 400;">The attendees emphasized that despite the political climate and the complications of their immigration status, undocumented students are no different than any other student on campus. </span></p>
<p><span style="font-weight: 400;">“We want to show to others that we’re just students. You don’t have to have to be a super activist to be undocumented,” said Manuel Martinez, a  mechanical engineer major and education minor. </span></p>
<p><span style="font-weight: 400;">“Overall, we want to continue our dialogue.  A lack of dialogue leads to assumptions, and assumptions aren’t good for anyone,” said Martinez. </span></p>
<p><span style="font-weight: 400;">San Francisco has had a long-standing history of  being a sanctuary city. While there have been alterations made to the sanctuary policy, San Francisco has not wavered from its stance. For students like Maria, this fact influenced her decision to attend SF State. </span></p>
<p><span style="font-weight: 400;">“I’m safe where my family isn’t. It influenced me, but ultimately I learned about the community here and I wanted to be a part of bigger things,” said Maria.</span></p>
<p><span style="font-weight: 400;">The Trump administration has threatened the immigration status of 800,00 Dreamers as the administration looks to end DACA, and it has created a tension amongst local, state and federal government. </span></p>
<p><span style="font-weight: 400;">Democratic Gov. Jerry Brown signed a law in October 2017 that declared California, a sanctuary state.  This law limits the cooperation between local officials and federal entities like ICE, Immigration and Customs Enforcement. </span></p>
<p><span style="font-weight: 400;">However, since this law was enacted, there have been ICE raids throughout California. While Maria’s decision to attend SF State has once eased her, she has become increasingly aware that she may not be as safe as she once thought she would be.</span></p>
<p><span style="font-weight: 400;">The UndocuDance provided undocumented students and their allies the rare opportunity to celebrate the undocumented student community without the necessity of having to educate people on what it means to be a Dreamer. </span></p>
<p><span style="font-weight: 400;">“We are regular students with regular lives. We like to have fun. We’re not another sob story, We’re just living our lives. We hope that other students become allies and become inspired to fight for our cause,” said Maria.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-80989" class="share-facebook sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-80989" class="share-twitter sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-80989" class="share-google-plus-1 sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-80989" class="share-pinterest sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-80989" class="share-linkedin sd-button share-icon" href="http://goldengatexpress.org/2018/03/15/undocuweek-a-space-for-undocumented-students/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class="eltdf-single-tags-holder">
		<h6 class="eltdf-single-tags-title">Post Tags</h6>
		<div class="eltdf-tags">
			<a href="http://goldengatexpress.org/topic/daca/" rel="tag">DACA</a><a href="http://goldengatexpress.org/topic/sf-state/" rel="tag">SF State</a><a href="http://goldengatexpress.org/topic/sfsu/" rel="tag">SFSU</a><a href="http://goldengatexpress.org/topic/undocudance/" rel="tag">UndocuDance</a><a href="http://goldengatexpress.org/topic/undocuweek/" rel="tag">UndocuWeek</a>		</div>
	</div>
</div>
</article>	<div class="eltdf-author-description">
		<div class="eltdf-author-description-inner">
			<div class="eltdf-author-description-image">
				<a itemprop="url" href="http://goldengatexpress.org/author/monserrath-arreola/" title="UndocuWeek: A Space for Undocumented Students" target="_self">
					<img alt='' src='http://2.gravatar.com/avatar/21fd52906681f3546cacc0255d67c815?s=78&#038;d=identicon&#038;r=r' class='avatar avatar-78 photo' height='78' width='78' />				</a>	
			</div>
			<div class="eltdf-author-description-text-holder">
				<h6 class="eltdf-author-name vcard author">
					<span>Written by</span>
					<a itemprop="url" href="http://goldengatexpress.org/author/monserrath-arreola/" title="UndocuWeek: A Space for Undocumented Students" target="_self">
						Monserrath Arreola					</a>	
				</h6>
											</div>
		</div>
	</div>
		<div class="eltdf-blog-single-navigation">
					<div class="eltdf-blog-single-prev">
				<a href="http://goldengatexpress.org/2018/03/15/no-smoking-on-campus/" rel="prev"><span class="arrow_carrot-left"></span><h4>&quot;No Smoking on Campus&quot;</h4></a>			</div>
					</div>
<div class="eltdf-comment-holder clearfix" id="comments">
	<div class="eltdf-comment-number">
		<h6>No comments</h6>
	</div>
	<div class="eltdf-comments">
</div></div>
 <div class="eltdf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/15/undocuweek-a-space-for-undocumented-students/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://goldengatexpress.org/home/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" placeholder="Write your comment here..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="eltdf-two-columns-50-50 clearfix"><div class="eltdf-two-columns-50-50-inner"><div class="eltdf-column"><div class="eltdf-column-inner"><input id="author" name="author" placeholder="Name" type="text" value="" aria-required='true' /></div></div>
<div class="eltdf-column"><div class="eltdf-column-inner"><input id="email" name="email" placeholder="E-mail" type="text" value="" aria-required='true' /></div></div></div></div>
<input id="url" name="url" type="text" placeholder="Website" value="" />
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="POST COMMENT" /> <input type='hidden' name='comment_post_ID' value='80989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3af94c101f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	</div><div class="eltdf-related-posts-holder">
			<div class="eltdf-related-posts-title">
			<h3>Posts you may also like</h3>
		</div>
		<div class="eltdf-related-posts-inner clearfix">
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://goldengatexpress.org/2018/03/15/no-smoking-on-campus/" target="_self">&#8220;No Smoking on Campus&#8221;</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		15 Mar 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/multimedia-2/" rel="category tag">Multimedia</a>, <a href="http://goldengatexpress.org/section/multimedia-2/videos-multimedia-2/" rel="category tag">Videos</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/15/no-smoking-on-campus/#respond" target="_self">0 Comments</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://goldengatexpress.org/2018/03/15/welch-provides-the-juice/" target="_self">
		                                <img width="1200" height="800" src="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?fit=1200%2C800" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?w=4364 4364w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?resize=600%2C400 600w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?resize=800%2C533 800w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?resize=1024%2C683 1024w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?resize=1200%2C800 1200w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?resize=128%2C86 128w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?w=2120 2120w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?w=3180 3180w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="80971" data-permalink="http://goldengatexpress.org/2018/03/15/welch-provides-the-juice/orry_20180301_oar_004/" data-orig-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?fit=4364%2C2910" data-orig-size="4364,2910" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Oscar Rendon&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;Orry Elor trains with a teammate at SF State on Thursday, March. 1, 2018. (Oscar Rendon\/Golden Gate Xpress)&quot;,&quot;created_timestamp&quot;:&quot;1519905330&quot;,&quot;copyright&quot;:&quot;Photo Copyright \u00a9 2017\/Oscar Rendon, Golden Gate Xpress&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ORRY_20180301_OAR_004" data-image-description="" data-medium-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?fit=800%2C533" data-large-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/ORRY_20180301_OAR_004.jpg?fit=1024%2C683" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://goldengatexpress.org/2018/03/15/welch-provides-the-juice/" target="_self">Welch provides the juice</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		15 Mar 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/sports/" rel="category tag">Sports</a>, <a href="http://goldengatexpress.org/section/sports/wrestling-sports/" rel="category tag">Wrestling</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/15/welch-provides-the-juice/#respond" target="_self">0 Comments</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://goldengatexpress.org/2018/03/14/sf-state-students-participate-in-nationwide-walkout-against-gun-violence/" target="_self">
		                                <img width="1200" height="800" src="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?fit=1200%2C800" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?w=1334 1334w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?resize=600%2C400 600w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?resize=800%2C533 800w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?resize=1024%2C682 1024w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?resize=1200%2C800 1200w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?resize=128%2C86 128w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="80950" data-permalink="http://goldengatexpress.org/2018/03/14/sf-state-students-participate-in-nationwide-walkout-against-gun-violence/a2865e6e-88ff-4c80-8505-62083e434697/" data-orig-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?fit=1334%2C889" data-orig-size="1334,889" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A2865E6E-88FF-4C80-8505-62083E434697" data-image-description="" data-medium-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?fit=800%2C533" data-large-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/A2865E6E-88FF-4C80-8505-62083E434697.jpeg?fit=1024%2C682" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://goldengatexpress.org/2018/03/14/sf-state-students-participate-in-nationwide-walkout-against-gun-violence/" target="_self">SF State students participate in nationwide walkout against gun violence</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		14 Mar 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/campus/" rel="category tag">Campus</a>, <a href="http://goldengatexpress.org/section/news/" rel="category tag">News</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/14/sf-state-students-participate-in-nationwide-walkout-against-gun-violence/#respond" target="_self">0 Comments</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://goldengatexpress.org/2018/03/14/open-mic-provides-safe-space/" target="_self">
		                                <img width="1200" height="800" src="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?fit=1200%2C800" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?w=4971 4971w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?resize=600%2C400 600w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?resize=800%2C533 800w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?resize=1024%2C683 1024w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?resize=1200%2C800 1200w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?resize=128%2C86 128w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?w=2120 2120w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?w=3180 3180w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="80857" data-permalink="http://goldengatexpress.org/openmic_online_20180305_nl-4/" data-orig-file="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?fit=4971%2C3314" data-orig-size="4971,3314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Alennie Roldan recites a haiku during the first half of the Queer Open Mic Night at The Depot on Monday, March 5, 2018. (Niko LaBarbera\/Golden Gate Xpress)&quot;,&quot;created_timestamp&quot;:&quot;1520308843&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="openmic_Online_20180305_nl-4" data-image-description="" data-medium-file="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?fit=800%2C533" data-large-file="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/openmic_Online_20180305_nl-4.jpg?fit=1024%2C683" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://goldengatexpress.org/2018/03/14/open-mic-provides-safe-space/" target="_self">Open Mic provides safe space</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		14 Mar 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/entertainment/lgbt/" rel="category tag">LGBT</a>, <a href="http://goldengatexpress.org/section/lifestyle/" rel="category tag">Lifestyle</a>, <a href="http://goldengatexpress.org/section/entertainment/" rel="category tag">Lifestyle &amp; Culture</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/14/open-mic-provides-safe-space/#respond" target="_self">0 Comments</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://goldengatexpress.org/2018/03/14/the-college-of-social-work-50-years-later/" target="_self">The College of Social Work 50 years later</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		14 Mar 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/campus/" rel="category tag">Campus</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/14/the-college-of-social-work-50-years-later/#respond" target="_self">0 Comments</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
							<div class="eltdf-related-post">
					<div class="eltdf-related-post-inner">
						<div class="eltdf-related-top-content">
															<div class="eltdf-related-image">
									<a itemprop="url" class="eltdf-related-link eltdf-image-link" href="http://goldengatexpress.org/2018/03/14/pop-up-pantry-celebrates-one-year/" target="_self">
		                                <img width="1200" height="800" src="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?fit=1200%2C800" class="attachment-readanddigest_post_feature_image size-readanddigest_post_feature_image wp-post-image" alt="" srcset="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?w=5743 5743w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?resize=600%2C400 600w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?resize=800%2C533 800w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?resize=1024%2C683 1024w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?resize=1200%2C800 1200w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?resize=128%2C86 128w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?w=2120 2120w, https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?w=3180 3180w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="80939" data-permalink="http://goldengatexpress.org/2018/03/14/pop-up-pantry-celebrates-one-year/foodpantry_20180312_oar_005/" data-orig-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?fit=5743%2C3829" data-orig-size="5743,3829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Oscar Rendon&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;Volunteers organize cans of food at the food pantry run by Associated Students at SF State on Monday, March. 12, 2018. (Oscar Rendon\/Golden Gate Xpress)&quot;,&quot;created_timestamp&quot;:&quot;1520847957&quot;,&quot;copyright&quot;:&quot;Photo Copyright \u00a9 2018\/Oscar Rendon, Golden Gate Xpress&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOODPANTRY_20180312_OAR_005" data-image-description="" data-medium-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?fit=800%2C533" data-large-file="https://i2.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/03/FOODPANTRY_20180312_OAR_005.jpg?fit=1024%2C683" />									</a>
								</div>
														<div class="eltdf-related-content">
								<h3 class="eltdf-related-title">
									<a itemprop="url" class="eltdf-related-link" href="http://goldengatexpress.org/2018/03/14/pop-up-pantry-celebrates-one-year/" target="_self">Pop-Up Pantry celebrates one year</a>
								</h3>
								<div class="eltdf-related-info-section clearfix">
									<div class="eltdf-related-info-section-left">
										<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://goldengatexpress.org/2018/03/">
		14 Mar 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>										<div class="eltdf-post-info-category"><a href="http://goldengatexpress.org/section/campus/" rel="category tag">Campus</a>, <a href="http://goldengatexpress.org/section/multimedia-2/infographic/" rel="category tag">Infographic</a>, <a href="http://goldengatexpress.org/section/news/" rel="category tag">News</a></div>									</div>
									<div class="eltdf-related-info-section-right">
										<div class="eltdf-post-info-comments-holder"><a class="eltdf-post-info-comments" href="http://goldengatexpress.org/2018/03/14/pop-up-pantry-celebrates-one-year/#respond" target="_self">0 Comments</a></div>									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
					</div>
	</div>	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-top-holder">
	<div class="eltdf-footer-top ">
		
		<div class="eltdf-container">
			<div class="eltdf-container-inner">

		<div class="eltdf-three-columns clearfix">
	<div class="eltdf-three-columns-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="archives-5" class="widget eltdf-footer-column-1 widget_archive"><h6 class="eltdf-footer-widget-title">Archives</h6>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://goldengatexpress.org/2018/03/'> March 2018 </option>
	<option value='http://goldengatexpress.org/2018/02/'> February 2018 </option>
	<option value='http://goldengatexpress.org/2018/01/'> January 2018 </option>
	<option value='http://goldengatexpress.org/2017/12/'> December 2017 </option>
	<option value='http://goldengatexpress.org/2017/11/'> November 2017 </option>
	<option value='http://goldengatexpress.org/2017/10/'> October 2017 </option>
	<option value='http://goldengatexpress.org/2017/09/'> September 2017 </option>
	<option value='http://goldengatexpress.org/2017/08/'> August 2017 </option>
	<option value='http://goldengatexpress.org/2017/05/'> May 2017 </option>
	<option value='http://goldengatexpress.org/2017/04/'> April 2017 </option>
	<option value='http://goldengatexpress.org/2017/03/'> March 2017 </option>
	<option value='http://goldengatexpress.org/2017/02/'> February 2017 </option>
	<option value='http://goldengatexpress.org/2017/01/'> January 2017 </option>
	<option value='http://goldengatexpress.org/2016/12/'> December 2016 </option>
	<option value='http://goldengatexpress.org/2016/11/'> November 2016 </option>
	<option value='http://goldengatexpress.org/2016/10/'> October 2016 </option>
	<option value='http://goldengatexpress.org/2016/09/'> September 2016 </option>
	<option value='http://goldengatexpress.org/2016/08/'> August 2016 </option>
	<option value='http://goldengatexpress.org/2016/07/'> July 2016 </option>
	<option value='http://goldengatexpress.org/2016/06/'> June 2016 </option>
	<option value='http://goldengatexpress.org/2016/05/'> May 2016 </option>
	<option value='http://goldengatexpress.org/2016/04/'> April 2016 </option>
	<option value='http://goldengatexpress.org/2016/03/'> March 2016 </option>
	<option value='http://goldengatexpress.org/2016/02/'> February 2016 </option>
	<option value='http://goldengatexpress.org/2016/01/'> January 2016 </option>
	<option value='http://goldengatexpress.org/2015/12/'> December 2015 </option>
	<option value='http://goldengatexpress.org/2015/11/'> November 2015 </option>
	<option value='http://goldengatexpress.org/2015/10/'> October 2015 </option>
	<option value='http://goldengatexpress.org/2015/09/'> September 2015 </option>
	<option value='http://goldengatexpress.org/2015/08/'> August 2015 </option>
	<option value='http://goldengatexpress.org/2015/07/'> July 2015 </option>
	<option value='http://goldengatexpress.org/2015/06/'> June 2015 </option>
	<option value='http://goldengatexpress.org/2015/05/'> May 2015 </option>
	<option value='http://goldengatexpress.org/2015/04/'> April 2015 </option>
	<option value='http://goldengatexpress.org/2015/03/'> March 2015 </option>
	<option value='http://goldengatexpress.org/2015/02/'> February 2015 </option>
	<option value='http://goldengatexpress.org/2015/01/'> January 2015 </option>
	<option value='http://goldengatexpress.org/2014/12/'> December 2014 </option>
	<option value='http://goldengatexpress.org/2014/11/'> November 2014 </option>
	<option value='http://goldengatexpress.org/2014/10/'> October 2014 </option>
	<option value='http://goldengatexpress.org/2014/09/'> September 2014 </option>
	<option value='http://goldengatexpress.org/2014/08/'> August 2014 </option>
	<option value='http://goldengatexpress.org/2014/07/'> July 2014 </option>
	<option value='http://goldengatexpress.org/2014/06/'> June 2014 </option>
	<option value='http://goldengatexpress.org/2014/05/'> May 2014 </option>
	<option value='http://goldengatexpress.org/2014/04/'> April 2014 </option>
	<option value='http://goldengatexpress.org/2014/03/'> March 2014 </option>
	<option value='http://goldengatexpress.org/2014/02/'> February 2014 </option>
	<option value='http://goldengatexpress.org/2014/01/'> January 2014 </option>
	<option value='http://goldengatexpress.org/2013/12/'> December 2013 </option>
	<option value='http://goldengatexpress.org/2013/11/'> November 2013 </option>
	<option value='http://goldengatexpress.org/2013/10/'> October 2013 </option>
	<option value='http://goldengatexpress.org/2013/09/'> September 2013 </option>
	<option value='http://goldengatexpress.org/2013/08/'> August 2013 </option>
	<option value='http://goldengatexpress.org/2013/06/'> June 2013 </option>
	<option value='http://goldengatexpress.org/2013/05/'> May 2013 </option>
	<option value='http://goldengatexpress.org/2013/04/'> April 2013 </option>
	<option value='http://goldengatexpress.org/2013/03/'> March 2013 </option>
	<option value='http://goldengatexpress.org/2013/02/'> February 2013 </option>
	<option value='http://goldengatexpress.org/2013/01/'> January 2013 </option>
	<option value='http://goldengatexpress.org/2012/12/'> December 2012 </option>
	<option value='http://goldengatexpress.org/2012/11/'> November 2012 </option>
	<option value='http://goldengatexpress.org/2012/10/'> October 2012 </option>
	<option value='http://goldengatexpress.org/2012/09/'> September 2012 </option>
	<option value='http://goldengatexpress.org/2012/08/'> August 2012 </option>
	<option value='http://goldengatexpress.org/2012/05/'> May 2012 </option>
	<option value='http://goldengatexpress.org/2012/04/'> April 2012 </option>
	<option value='http://goldengatexpress.org/2012/03/'> March 2012 </option>
	<option value='http://goldengatexpress.org/2012/02/'> February 2012 </option>
	<option value='http://goldengatexpress.org/2012/01/'> January 2012 </option>
	<option value='http://goldengatexpress.org/2011/12/'> December 2011 </option>
	<option value='http://goldengatexpress.org/2011/11/'> November 2011 </option>
	<option value='http://goldengatexpress.org/2011/10/'> October 2011 </option>
	<option value='http://goldengatexpress.org/2011/09/'> September 2011 </option>
	<option value='http://goldengatexpress.org/2011/08/'> August 2011 </option>
	<option value='http://goldengatexpress.org/2011/05/'> May 2011 </option>
	<option value='http://goldengatexpress.org/2011/04/'> April 2011 </option>
	<option value='http://goldengatexpress.org/2011/03/'> March 2011 </option>
	<option value='http://goldengatexpress.org/2011/02/'> February 2011 </option>
	<option value='http://goldengatexpress.org/2011/01/'> January 2011 </option>
	<option value='http://goldengatexpress.org/2010/12/'> December 2010 </option>

		</select>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="nav_menu-6" class="widget eltdf-footer-column-2 widget_nav_menu"><div class="menu-footer-menu-i-f2017-container"><ul id="menu-footer-menu-i-f2017" class="menu"><li id="menu-item-78329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78329"><a href="http://goldengatexpress.org/">Home</a></li>
<li id="menu-item-78330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78330"><a href="http://goldengatexpress.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-78331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78331"><a href="http://goldengatexpress.org/about/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-78578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78578"><a href="http://goldengatexpress.org/social-media-links/">Social Media</a></li>
<li id="menu-item-78339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78339"><a href="http://goldengatexpress.org/news/">News</a></li>
</ul></div></div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="nav_menu-7" class="widget eltdf-footer-column-3 widget_nav_menu"><div class="menu-footer-menu-ii-f2017-container"><ul id="menu-footer-menu-ii-f2017" class="menu"><li id="menu-item-79208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79208"><a href="http://goldengatexpress.org/lifestyle-culture/">Lifestyle &#038; Culture</a></li>
<li id="menu-item-79205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79205"><a href="http://goldengatexpress.org/multimedia/">Multimedia</a></li>
<li id="menu-item-79206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79206"><a href="http://goldengatexpress.org/opinion/">Opinion</a></li>
<li id="menu-item-79207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79207"><a href="http://goldengatexpress.org/sports/">Sports</a></li>
</ul></div></div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-three-columns clearfix">
	<div class="eltdf-three-columns-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
							</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
							</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
	<div style="display:none">
	<div class="grofile-hash-map-21fd52906681f3546cacc0255d67c815">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/goldengatexpress.org\/2018\/03\/15\/undocuweek-a-space-for-undocumented-students\/":80989};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/15/undocuweek-a-space-for-undocumented-students/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://goldengatexpress.org/home/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/goldengatexpress.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/js/third-party.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/js/smoothPageScroll.js?ver=4.9.3'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":55,"eltdfStickyHeaderTransparencyHeight":55,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":"200","eltdfMenuAreaHeight":60}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":302}};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/js/modules.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/themes/readanddigest/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'58030623',post:'80989',tz:'-7',srv:'goldengatexpress.org'} ]);
	_stq.push([ 'clickTrackerInit', '58030623', '80989' ]);
</script>
</body>
</html>