<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://goldengatexpress.org/wp-content/uploads/2020/04/ggxgate.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress RSS 2.0" href="https://goldengatexpress.org/feed/" />
<link rel="alternate" type="text/xml" title="Golden Gate Xpress RSS .92" href="https://goldengatexpress.org/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Golden Gate Xpress Atom 0.3" href="https://goldengatexpress.org/feed/atom/" />

<title>Photo of the Day: Newport youth social distance in their cars &#8211; Golden Gate Xpress</title>
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Photo of the Day: Newport youth social distance in their cars Comments Feed" href="https://goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goldengatexpress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://goldengatexpress.org/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://goldengatexpress.org/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://goldengatexpress.org/wp-includes/js/thickbox/thickbox.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://goldengatexpress.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://goldengatexpress.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://goldengatexpress.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;display=swap&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/style.css?ver=20200304' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://goldengatexpress.org/wp-content/plugins/newsletter/style.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='https://goldengatexpress.org/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://goldengatexpress.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/goldengatexpress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200108'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://goldengatexpress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goldengatexpress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goldengatexpress.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Students give perspective on COVID-19' href='https://goldengatexpress.org/91744/latest/multimedia/studentsgiveperspective/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars/" />
<link rel='shortlink' href='https://goldengatexpress.org/?p=91757' />
<link rel="alternate" type="application/json+oembed" href="https://goldengatexpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoldengatexpress.org%2F91757%2Flatest%2Fmultimedia%2Fphoto-of-the-day-newport-youth-social-distances-in-their-cars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goldengatexpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoldengatexpress.org%2F91757%2Flatest%2Fmultimedia%2Fphoto-of-the-day-newport-youth-social-distances-in-their-cars%2F&#038;format=xml" />


<!-- Start of Facebook Meta Tags -->

<meta property="og:title" content="Photo of the Day: Newport youth social distance in their cars" />
<meta property="og:type" content="article" />
<meta name="author" content="Saylor Nedelman" />
<meta property="og:url" content="https://goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars/" />
<meta property="og:image" content="https://goldengatexpress.org/wp-content/uploads/2020/04/200409_Issue12_nedelman8-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="Golden Gate Xpress" />
	<meta property="og:description" content="Most of Newport youth has been spending time indoors or on beach walks and bikes rides with their families. This particular group of friends have created innovative ways of practicing social distancing regulations due to the COVID-19 pandemic. They meet once or twice a week at the Newport Aquatic Center parking lot and park their..." />
	<meta name="description" content="Most of Newport youth has been spending time indoors or on beach walks and bikes rides with their families. This particular group of friends have created innovative ways of practicing social distancing regulations due to the COVID-19 pandemic. They meet once or twice a week at the Newport Aquatic Center parking lot and park their..." />
	<meta property="article:section" content="Multimedia" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->



<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				jQuery('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1 class="sno-animate-active"><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap" style="margin:0px auto;float:none;">
	<div id="ad-91349" class="snoadrotatewidgetwrap ad- column-1">
			 
				<a rel="" href="https://goldengatexpress.org/ads/las-positas-ad/" target="_blank"><img src="https://goldengatexpress.org/wp-content/uploads/2020/03/LPC_Summer20Ads_SFSU_720x90-1.jpg" alt="Advertisement" class="centered" style="max-width:100%;"/></a>
	</div><div class="clear clearfix clearboth"></div>	 </div>
	 
	 	
	</div>
</div>
<div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://goldengatexpress.org/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-91242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://goldengatexpress.org/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-90612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90612"><a href="https://goldengatexpress.org/category/city/">City</a></li>
<li id="menu-item-90454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90454"><a href="https://goldengatexpress.org/category/latest/sports/">Sports</a></li>
<li id="menu-item-90613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90613"><a href="https://goldengatexpress.org/category/campus/">Campus</a></li>
<li id="menu-item-90455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90455"><a href="https://goldengatexpress.org/category/latest/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-90456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90456"><a href="https://goldengatexpress.org/category/latest/opinion/editorials/">EDITORIALS</a></li>
</ul>
</li>
<li id="menu-item-90834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90834"><a href="https://goldengatexpress.org/category/ae/">A&#038;E</a></li>
<li id="menu-item-90457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90457"><a href="https://goldengatexpress.org/category/latest/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-91469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91469"><a href="https://goldengatexpress.org/category/latest/multimedia/photo-of-the-day/">Photo of the Day</a></li>
	<li id="menu-item-91470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="https://goldengatexpress.org/category/latest/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-91264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91264"><a href="https://goldengatexpress.org/category/podcasts/">Podcasts</a></li>
<li id="menu-item-90458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90458"><a href="https://goldengatexpress.org/about/">ABOUT</a>
<ul class="sub-menu">
	<li id="menu-item-90461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90461"><a href="https://goldengatexpress.org/about/contact/">CONTACT</a></li>
	<li id="menu-item-90462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90462"><a href="https://goldengatexpress.org/staff/">STAFF</a></li>
</ul>
</li>
<li id="menu-item-90836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90836"><a href="https://goldengatexpress.org/advertising/">Advertising</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://goldengatexpress.org/wp-content/uploads/2020/04/ggx3.png" class="headerimage" alt="The Student News Site of San Francisco State University" /></div><div class="headerlink headermedium" style="display:none"><img src="https://goldengatexpress.org/wp-content/uploads/2020/04/ggx3.png" class="headerimage" alt="The Student News Site of San Francisco State University" /></div><div class="headerlink headerlarge"><img src="https://goldengatexpress.org/wp-content/uploads/2020/04/ggx3.png" class="headerlink headerimage" alt="The Student News Site of San Francisco State University" /></div><h1 style="display:none" aria-hidden="true">Golden Gate Xpress</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://goldengatexpress.org";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://goldengatexpress.org"><img src="https://goldengatexpress.org/wp-content/uploads/2020/04/ggx3.png" class="headerimage" alt="The Student News Site of San Francisco State University" /></a></div><h1 style="display:none">Golden Gate Xpress</h1></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.youtube.com/channel/UCrUXUGJyNQjnTsKY_k_U2qg">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/ggxnews/?hl=en">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/GGXnews?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform2408" action="https://goldengatexpress.org/">
			<div class="search-button-container" id="searchthis2408">
			<button type="submit" disabled="disabled" id="sno-search-navbar-2408" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s2408" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2408" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2408" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><div class="bottom-menu"><div class='subnavbarwrap sno-sticky'
						data-align='left' 
						data-margin='3' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='40px' 
						data-width='1290'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><ul id='show-mini-logo-bottom'  style="display:none" ><a href="/"><li id="mini-logo-bottom" style="float:left;"><img src="https://goldengatexpress.org/wp-content/uploads/2020/02/thumbnail-.jpg" alt="The Student News Site of San Francisco State University" />
								</li></a>
							</ul><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu sno-bottom-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://goldengatexpress.org/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90612"><a href="https://goldengatexpress.org/category/city/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90454"><a href="https://goldengatexpress.org/category/latest/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90613"><a href="https://goldengatexpress.org/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90455" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://goldengatexpress.org/category/latest/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90456"><a href="https://goldengatexpress.org/category/latest/opinion/editorials/">EDITORIALS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90834"><a href="https://goldengatexpress.org/category/ae/">A&#038;E</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90457" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://goldengatexpress.org/category/latest/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91469"><a href="https://goldengatexpress.org/category/latest/multimedia/photo-of-the-day/">Photo of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="https://goldengatexpress.org/category/latest/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91264"><a href="https://goldengatexpress.org/category/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90458" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://goldengatexpress.org/about/">ABOUT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90461"><a href="https://goldengatexpress.org/about/contact/">CONTACT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90462"><a href="https://goldengatexpress.org/staff/">STAFF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90836"><a href="https://goldengatexpress.org/advertising/">Advertising</a></li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-91757' class='snopostid'><div id='classic_story' class='sno-story-91757'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='https://goldengatexpress.org/category/latest/multimedia/' rel='category tag'>Multimedia</a></li><li class='blockscategory'><a href='https://goldengatexpress.org/category/latest/multimedia/photo-of-the-day/' rel='category tag'>Photo of the Day</a></li></ul><div role="main"><h1 class="storyheadline">Photo of the Day: Newport youth social distance in their cars</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='91757' data-photo-id='91758' href='#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/200409_Issue12_nedelman8-900x600.jpg' alt='John+Passannante+sits+in+his+car+at+the+Newport+Aquatic+Center+parking+lot+on+Saturday%2C%0AApril+4%2C+2020.+%28Saylor+Nedelman+%2F+Golden+Gate+Xpress%29' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='91757' data-photo-id='91758'></div></div><div class="clear"></div><div class="captionboxmit"><p class="photocaption">John Passannante sits in his car at the Newport Aquatic Center parking lot on Saturday,
April 4, 2020. (Saylor Nedelman / Golden Gate Xpress)</p></div></div><div class="storydetails"><p><span class="storybyline"> <a href="https://goldengatexpress.org/staff_profile/saylor-nedelman/" class="creditline">Saylor Nedelman</a></span><br /><span class="storydate"><span class="time-wrapper">April 10, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="91757"><a class='commentscroll' href='https://goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgoldengatexpress.org%2F91757%2Flatest%2Fmultimedia%2Fphoto-of-the-day-newport-youth-social-distances-in-their-cars%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Photo of the Day: Newport youth social distance in their cars&amp;url=https%3A%2F%2Fgoldengatexpress.org%2F%3Fp%3D91757" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a href="//goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars//?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><p style="text-align: left;">Most of Newport youth has been spending time indoors or on beach walks and bikes<br />
rides with their families. This particular group of friends have created innovative ways of<br />
practicing social distancing regulations due to the COVID-19 pandemic. They meet once or<br />
twice a week at the Newport Aquatic Center parking lot and park their cars in a circle. Some of<br />
the group chooses to social distance with their partner. The COVID-19 restrictions are getting<br />
stricter in Orange County and this might not be able to happen in the future.</p>
<p>&nbsp;</p>
<div class="mceTemp"></div>
<div class="photowrap"><div class='sfiphotowrap sfiphotowrap modal-photo' data-photo-ids='91761,91762,91760' data-story-id='91757'><div id='storypageslideshow' style=''><div class="slideshowwrap"><img src="https://goldengatexpress.org/wp-content/uploads/2020/04/200409_Issue12_nedelman4-900x600.jpg" style="width:100%;" class="catboxphoto slideshow-photo" alt="Newport+youth+social+distance+in+their+cars+at+the+Newport+Aquatic+Center+parking+lot+in%0ANewport+Beach+on+Saturday%2C+April+4%2C+2020.+%28Saylor+Nedelman+%2F+Golden+Gate+Xpress%29" /><a class='modal-photo' href='#slideshow'><div class='slideshow-enlarge'><div class="fa fa-clone slideshow-icon"></div><div class='slideshow-title'>Gallery<span class='v-divider'>|</span>3 Photos</div></div></a></div><div class="captionboxmittop"><div class="photocaption">Newport youth social distance in their cars at the Newport Aquatic Center parking lot in
Newport Beach on Saturday, April 4, 2020. (Saylor Nedelman / Golden Gate Xpress)</div></div></div></div></div><div class="photobottom"></div><div class="clear"></div><div class="newssourcephotos" data-photoids="91761,91762,91760"></div>
</span><div class="clear"></div></div><div class="aboutwriter"><div class='aboutwritertitle'>About the Writer</div>
<!-- profile displayed from cache -->
<div class='storycreditboxwide'><a href="https://goldengatexpress.org/staff_profile/saylor-nedelman/"><div class='sc_title'>Saylor Nedelman, </div></a><div class='sc_bio' style='width:100%;'><p></p><div class='clear'></div></div></div><div class="clear"></div></div></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:block;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="https://en.gravatar.com">gravatar</a>.</p>





<form action="https://goldengatexpress.org/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="91757" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div id="ad-91667" class="snoadrotatewidgetwrap ad- ">
	<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5607 })</script>
<broadstreet-zone zone-id="78522"></broadstreet-zone></div></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Subscribe to our Newsletter here:</div></div><div class="widgetbody"><div class="tnp tnp-widget"><form method="post" action="https://goldengatexpress.org/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>First name or full name</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div id="ad-91354" class="snoadrotatewidgetwrap ad- ">
			 
				<a rel="" href="https://goldengatexpress.org/ads/91354/" target="_blank"><img src="https://goldengatexpress.org/wp-content/uploads/2020/03/LPC_Summer20Ads_SFSU_300x250-1.jpg" alt="Advertisement" class="centered" style="max-width:100%;"/></a>
	</div></div><div class="widgetfooter3"></div></div></section><section><div class='widgetwrap sno-animate sno-trending-3' style=''><div style="margin: 0px 0px 0px 0px;padding: 10px 9px 0px 9px;overflow: hidden;background: #ffffff;border-left: 0px solid #ffffff;border-right: 0px solid #ffffff;border-top: 0px solid #ffffff;"><div class="widget4 widgettitle" role="heading">Trending Stories</div></div><div class="clear"></div><div class="widgetbody4" style="background: #ffffff;border-left: 0px solid #ffffff;border-right: 0px solid #ffffff;border-bottom: 0px solid #ffffff;"><div class='trending-row' style='border-top: 1px solid #dddddd;border-bottom: 1px solid #dddddd;margin-bottom: -1px;'><div class="trending-number">1</div><div class="trending-image"><a href="https://goldengatexpress.org/91382/latest/first-confirmed-covid-19-case-at-sf-state/" title="First confirmed COVID-19 case at SF State"><img src="https://goldengatexpress.org/wp-content/uploads/2020/03/Dark-Green-and-Red-Public-Service-Announcements-Instagram-Post-300x300.png" alt="First confirmed COVID-19 case at SF State" class="trending-thumbnail"/></a></div><div class="trendingheadline"><p><a class="homeheadline" href="https://goldengatexpress.org/91382/latest/first-confirmed-covid-19-case-at-sf-state/">First confirmed COVID-19 case at SF State</a></p></div><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #dddddd;border-bottom: 1px solid #dddddd;margin-bottom: -1px;'><div class="trending-number">2</div><div class="trending-image"><a href="https://goldengatexpress.org/91594/latest/multimedia/photo-of-the-day-elementary-teachers-parade-in-cars-to-see-students-and-families/" title="Photo of the Day: Elementary teachers parade in cars to see students and families"><img src="https://goldengatexpress.org/wp-content/uploads/2020/03/AfterlightImage-2-300x225.jpg" alt="Photo of the Day: Elementary teachers parade in cars to see students and families" class="trending-thumbnail"/></a></div><div class="trendingheadline"><p><a class="homeheadline" href="https://goldengatexpress.org/91594/latest/multimedia/photo-of-the-day-elementary-teachers-parade-in-cars-to-see-students-and-families/">Photo of the Day: Elementary teachers parade in cars to see students and families</a></p></div><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #dddddd;border-bottom: 1px solid #dddddd;margin-bottom: -1px;'><div class="trending-number">3</div><div class="trending-image"><a href="https://goldengatexpress.org/87990/latest/life/naked-and-unafraid/" title="Naked and unafraid"><img src="https://goldengatexpress.org/wp-content/uploads/2019/03/DSC_0480-2.jpg" alt="Naked and unafraid" class="trending-thumbnail"/></a></div><div class="trendingheadline"><p><a class="homeheadline" href="https://goldengatexpress.org/87990/latest/life/naked-and-unafraid/">Naked and unafraid</a></p></div><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #dddddd;border-bottom: 1px solid #dddddd;margin-bottom: -1px;'><div class="trending-number">4</div><div class="trending-image"><a href="https://goldengatexpress.org/91485/latest/multimedia/a-marching-band-in-quarantine/" title="A marching band member in quarantine"><img src="https://goldengatexpress.org/wp-content/uploads/2020/03/Screen-Shot-2020-03-23-at-9.41.26-AM-300x169.png" alt="A marching band member in quarantine" class="trending-thumbnail"/></a></div><div class="trendingheadline"><p><a class="homeheadline" href="https://goldengatexpress.org/91485/latest/multimedia/a-marching-band-in-quarantine/">A marching band member in quarantine</a></p></div><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #dddddd;border-bottom: 1px solid #dddddd;margin-bottom: -1px;'><div class="trending-number">5</div><div class="trending-image"><a href="https://goldengatexpress.org/91521/latest/news/sf-state-student-stuck-in-ghana/" title="SF State student stuck in Ghana"><img src="https://goldengatexpress.org/wp-content/uploads/2020/03/Screen-Shot-2020-03-26-at-9.39.33-PM-300x169.png" alt="SF State student stuck in Ghana" class="trending-thumbnail"/></a></div><div class="trendingheadline"><p><a class="homeheadline" href="https://goldengatexpress.org/91521/latest/news/sf-state-student-stuck-in-ghana/">SF State student stuck in Ghana</a></p></div><div class="clear"></div></div><div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

</div>

				
		
		</div></section>



				
</div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91744/latest/multimedia/studentsgiveperspective/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/IMG_0384-475x272.jpg' id='grow-stb91744'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91744').mouseenter(function() {
   											jQuery('#grow-stb91744').removeClass('shrink');
   											jQuery('#grow-stb91744').removeClass('grow');
   											jQuery('#grow-stb91744').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91744').addClass('shrink');
   										});});</script><p class='stb-cat'>Coronavirus</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91744/latest/multimedia/studentsgiveperspective/">Students give perspective on COVID-19</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91739/latest/multimedia/photo-of-the-day-10/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/200407_SunsetDistrict_Curiel_001-475x317.jpg' id='grow-stb91739'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91739').mouseenter(function() {
   											jQuery('#grow-stb91739').removeClass('shrink');
   											jQuery('#grow-stb91739').removeClass('grow');
   											jQuery('#grow-stb91739').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91739').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91739/latest/multimedia/photo-of-the-day-10/">Photo of the day:</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91726/latest/multimedia/photo-of-the-day-finding-solitude/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/0407_2020_SCARPA_03-475x356.jpeg' id='grow-stb91726'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91726').mouseenter(function() {
   											jQuery('#grow-stb91726').removeClass('shrink');
   											jQuery('#grow-stb91726').removeClass('grow');
   											jQuery('#grow-stb91726').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91726').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91726/latest/multimedia/photo-of-the-day-finding-solitude/">Photo of the day: Finding solitude</a></p></li><li class='stb-top-row'><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91720/latest/multimedia/photo-of-the-day-quarantine-from-a-photographers-perspective/">Photo of the day: Quarantine from a photographer&#8217;s perspective</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91702/latest/multimedia/photo-of-the-day-the-october-family-finds-new-ways-to-stay-busy/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/PhotoOfTheDay_Issue11_October4-475x317.jpg' id='grow-stb91702'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91702').mouseenter(function() {
   											jQuery('#grow-stb91702').removeClass('shrink');
   											jQuery('#grow-stb91702').removeClass('grow');
   											jQuery('#grow-stb91702').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91702').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91702/latest/multimedia/photo-of-the-day-the-october-family-finds-new-ways-to-stay-busy/">Photo of the day: The October family finds new ways to stay busy</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91710/latest/multimedia/photo-of-the-day-mta-ridership-declines/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/Calvario_Muni_040120_004-475x316.jpg' id='grow-stb91710'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91710').mouseenter(function() {
   											jQuery('#grow-stb91710').removeClass('shrink');
   											jQuery('#grow-stb91710').removeClass('grow');
   											jQuery('#grow-stb91710').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91710').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91710/latest/multimedia/photo-of-the-day-mta-ridership-declines/">Photo of the day: MTA ridership declines</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91697/latest/multimedia/photo-of-the-day-staying-at-home/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/04-03-2020_Photo-of-the-day_DDS0002-475x317.jpg' id='grow-stb91697'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91697').mouseenter(function() {
   											jQuery('#grow-stb91697').removeClass('shrink');
   											jQuery('#grow-stb91697').removeClass('grow');
   											jQuery('#grow-stb91697').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91697').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91697/latest/multimedia/photo-of-the-day-staying-at-home/">Photo of the Day: Staying at home</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91674/latest/multimedia/photo-of-the-day-schools/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/200402_Issue11_SEN7-475x316.jpg' id='grow-stb91674'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91674').mouseenter(function() {
   											jQuery('#grow-stb91674').removeClass('shrink');
   											jQuery('#grow-stb91674').removeClass('grow');
   											jQuery('#grow-stb91674').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91674').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91674/latest/multimedia/photo-of-the-day-schools/">Photo of the day: Newport Harbor High School in limbo from COVID-19 pandemic</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91682/latest/multimedia/photo-of-the-day-sf-state-campus-fields-close/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/04/200401_OnCampusNews_ClosedField_Curiel_004-475x317.jpg' id='grow-stb91682'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91682').mouseenter(function() {
   											jQuery('#grow-stb91682').removeClass('shrink');
   											jQuery('#grow-stb91682').removeClass('grow');
   											jQuery('#grow-stb91682').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91682').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91682/latest/multimedia/photo-of-the-day-sf-state-campus-fields-close/">Photo of the day: SF State campus fields close</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://goldengatexpress.org/91647/latest/multimedia/photo-of-the-day-life-continues-in-shelter-in-place/#photo'><img src='https://goldengatexpress.org/wp-content/uploads/2020/03/03292020_PhotoOfTheDay_October-5-475x317.jpg' id='grow-stb91647'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Photo of the Day: Newport youth social distance in their cars'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb91647').mouseenter(function() {
   											jQuery('#grow-stb91647').removeClass('shrink');
   											jQuery('#grow-stb91647').removeClass('grow');
   											jQuery('#grow-stb91647').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb91647').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://goldengatexpress.org/91647/latest/multimedia/photo-of-the-day-life-continues-in-shelter-in-place/">Photo of the Day: Life continues in shelter in place</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://goldengatexpress.org/91602/uncategorized/newsletter-sign-up/"><img src="https://goldengatexpress.org/wp-content/uploads/2020/04/Sign-up-for-our-Newsletter.png" /></a>	 </div>
	 
	 	
	</div>
</div>
<div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://goldengatexpress.org">Golden Gate Xpress</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.youtube.com/channel/UCrUXUGJyNQjnTsKY_k_U2qg">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/ggxnews/?hl=en">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/GGXnews?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The Student News Site of San Francisco State University</p></div><div class="footersearch">	<form method="get" id="searchform783" action="https://goldengatexpress.org/">
			<div class="search-button-container" id="searchthis783">
			<button type="submit" disabled="disabled" id="sno-search-navbar-783" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s783" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s783" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit783" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footercredit"><p>&copy; 2020 Golden Gate Xpress, All Rights Reserved. &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://goldengatexpress.org/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-55629440-58', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://goldengatexpress.org/wp-admin/admin-ajax.php";
</script>
<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/goldengatexpress.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/goldengatexpress.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.8'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://goldengatexpress.org/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="91757"><a class='commentscroll' href='https://goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgoldengatexpress.org%2F91757%2Flatest%2Fmultimedia%2Fphoto-of-the-day-newport-youth-social-distances-in-their-cars%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Photo of the Day: Newport youth social distance in their cars&amp;url=https%3A%2F%2Fgoldengatexpress.org%2F%3Fp%3D91757" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a href="//goldengatexpress.org/91757/latest/multimedia/photo-of-the-day-newport-youth-social-distances-in-their-cars//?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://goldengatexpress.org/wp-content/uploads/2020/02/thumbnail-.jpg" alt="The Student News Site of San Francisco State University" /></a></div><div class="hover_title"><div class="hover_titletext">Photo of the Day: Newport youth social distance in their cars</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://goldengatexpress.org/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://goldengatexpress.org/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90612"><a href="https://goldengatexpress.org/category/city/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90454"><a href="https://goldengatexpress.org/category/latest/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90613"><a href="https://goldengatexpress.org/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90455"><a href="https://goldengatexpress.org/category/latest/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90456"><a href="https://goldengatexpress.org/category/latest/opinion/editorials/">EDITORIALS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90834"><a href="https://goldengatexpress.org/category/ae/">A&#038;E</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90457"><a href="https://goldengatexpress.org/category/latest/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91469"><a href="https://goldengatexpress.org/category/latest/multimedia/photo-of-the-day/">Photo of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="https://goldengatexpress.org/category/latest/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91264"><a href="https://goldengatexpress.org/category/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90458"><a href="https://goldengatexpress.org/about/">ABOUT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90461"><a href="https://goldengatexpress.org/about/contact/">CONTACT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90462"><a href="https://goldengatexpress.org/staff/">STAFF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90836"><a href="https://goldengatexpress.org/advertising/">Advertising</a></li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#1C174E', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#1C174E', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
															if( jQuery('.subnavbarwrap').length ) {	
									jQuery('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
								}
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>