<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <!--<![endif]-->
	<head>
		<title itemprop="name">Fish farmers work to restore the San Francisco Bay | Golden Gate Xpress</title>
		
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Feed" href="https://goldengatexpress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Comments Feed" href="https://goldengatexpress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Fish farmers work to restore the San Francisco Bay Comments Feed" href="https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goldengatexpress.org\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://goldengatexpress.org/home/wp-content/plugins/formidable/css/formidableforms.css?ver=321012' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://goldengatexpress.org/home/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://goldengatexpress.org/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/components/font-icons/iconic/css/iconic.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/components/font-icons/social-icons/css/zocial.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/css/animate.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/css/bootstrap.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/flex-slider/flexslider-custom.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/style.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://goldengatexpress.org/home/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSanchez%3A400%2C400italic&#038;ver=1570041349' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goldengatexpress.org/home/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://goldengatexpress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goldengatexpress.org/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goldengatexpress.org/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Women&#8217;s National Team Captain Speaks Out for Equal Rights' href='https://goldengatexpress.org/2019/10/05/womens-national-team-captain-speaks-out-for-equal-rights/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/" />
<link rel='shortlink' href='https://wp.me/p3VupN-nmt' />
<link rel="alternate" type="application/json+oembed" href="https://goldengatexpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoldengatexpress.org%2F2019%2F10%2F05%2Ffish-farmers-work-to-restore-the-san-francisco-bay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goldengatexpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoldengatexpress.org%2F2019%2F10%2F05%2Ffish-farmers-work-to-restore-the-san-francisco-bay%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://goldengatexpress.org/home/xmlrpc.php">

<meta name="description" content="SF State&#039;s student-run publication since 1927">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://goldengatexpress.org/home/wp-content/uploads/2015/02/logo.jpg">		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Golden Gate Xpress">

					<meta property="og:title" content="Fish farmers work to restore the San Francisco Bay">
			<meta property="og:description" content="San Francisco&#8217;s coast and estuary are a vital resource for the water&#8217;s ecosystem and to the community. The San Francisco Estuary Partnership states that the mix of freshwater and saltwater">
			<meta property="og:url" content="https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/"/>
						
		
		<!-- /Facebook integration -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fish farmers work to restore the San Francisco Bay" />
<meta property="og:url" content="https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/" />
<meta property="og:description" content="San Francisco&#8217;s coast and estuary are a vital resource for the water&#8217;s ecosystem and to the community. The San Francisco Estuary Partnership states that the mix of freshwater and saltwa…" />
<meta property="article:published_time" content="2019-10-05T14:00:58+00:00" />
<meta property="article:modified_time" content="2019-10-01T04:05:58+00:00" />
<meta property="og:site_name" content="Golden Gate Xpress" />
<meta property="og:image" content="http://goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate-224x560.jpg" />
<meta property="og:image:width" content="311" />
<meta property="og:image:height" content="778" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Fish farmers work to restore the San Francisco Bay" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/09/cropped-faviconlogo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/09/cropped-faviconlogo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/09/cropped-faviconlogo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/goldengatexpress.org/home/wp-content/uploads/2018/09/cropped-faviconlogo.png?fit=270%2C270&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
				
				
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #e2af2d;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #e2af2d;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #e2af2d;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #000000;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #000000;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #e2af2d !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #000000;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #888888;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Sanchez;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 650px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,0,0,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,0.20);
		}

		/* Custom Styles */
		                        header.vw-site-header

{
    
    background-color:#1c174e;
}


.vw-featured-image { display:none; }

.vw-site-header-inner { padding-top:20px !important; padding-bottom:14px !important; }

.g-2 { margin:auto; }

.vw-dropcap-box { margin-top:0; margin-right:.15em; color:#e2af2d; font-weight:400; font-size:3em; font-family:Oswald; serif;}

.vw-embeded-media { width:80%; margin:auto; }

.vw-post-box-inner > .vw-date-box { background-color: #232176; }

.vw-post-box-footer, .vw-post-meta-wrapper, .vw-post-meta > .vw-date-box { background-color: #140A32; }

.vw-page-title { font-size:42px; }

#vwspc-section-1 h3 { font-size:36px; }

.rtw_name { font-family:Oswald,serif; text-transform:uppercase; color:#232176; }

.rtw_name a { color:#232176; }

.vw-featured-image-caption { font-style:normal; line-height:1.4em;text-shadow: 1px 1px #333; }

p.wp-caption-text { font-style:normal !important; }

@media (max-width: 600px) {
  #vwspc-section-1 h3 { font-size:24px; }

  
  .vw-site-header-inner { padding-bottom:0 !important; }

}

.vw-post-box-excerpt {display:none;}

.vw-post-box-divider { display:none; }

.vw-post-box-inner > .vw-post-box-title > a { font-size: 22px;
  line-height: 1.2em;
  letter-spacing: -0.02em; }

.vw-post-box-inner { padding-bottom:0 !important;}

.vw-post-box-footer > a.author-name { font-size:16px; letter-spacing:-0.02em; }

#vw_widget_popular_post-2 h5.vw-post-box-title > a, #vw_widget_post_tabbed-3 h5.vw-post-box-title > a { font-size:18px; }

a.ui-tabs-anchor { font-size:16px; }

a.vw-breaking-news-link { font-size:16px; line-height:1.2em;}

a.vw-widget-category-title {
 
 { font-size:22px !important; }
 
div.vw-post-box-footer { background-color:#999 !important; }

.gallery-caption { display:none !important; }                    	</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;color:#fff;font-size:18px;}body,cite{font-family:Sanchez,Georgia, serif;font-weight:400;font-style:normal;color:#222222;font-size:17px;}.vw-logo-link{margin-top:6px;margin-right:32px;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:12px;margin-right:16px;margin-bottom:0;margin-left:0;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.50);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-89805 single-format-standard vw-site-layout-full-width vw-post-layout-full-width vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
</nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/GoXpress" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-flickr" href="https://www.flickr.com/photos/goldengatexpress/" title="Flickr"><i class="icon-social-flickr"></i></a><a class="vw-site-social-profile-icon vw-site-social-forrst" href="http://www.ustream.tv/channel/xpress-news" title="Forrst"><i class="icon-social-forrst"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/114160008112316286737/" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://www.goldengatexpress.org/feed/" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/xpressnews" title="Twitter"><i class="icon-social-twitter"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-left-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://goldengatexpress.org">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://goldengatexpress.org/home/wp-content/uploads/2016/08/ggx_logo_Banner.png" width="3242" height="770" alt="Golden Gate Xpress">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-spring-2019" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-86634 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-17"><a  href="https://goldengatexpress.org/section/latest/news/" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-86635 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-7067"><a  href="https://goldengatexpress.org/section/latest/life/" class="menu-link main-menu-link"><span>Life</span></a></li>
<li class="nav-menu-item-86636 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-25"><a  href="https://goldengatexpress.org/section/latest/sports/" class="menu-link main-menu-link"><span>Sports</span></a></li>
<li class="nav-menu-item-86637 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-20"><a  href="https://goldengatexpress.org/section/latest/opinion/" class="menu-link main-menu-link"><span>Opinion</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-87207 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://goldengatexpress.org/section/latest/opinion/editorials/" class="menu-link sub-menu-link"><span>EDITORIALS</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-86638 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1582"><a  href="https://goldengatexpress.org/section/latest/multimedia/" class="menu-link main-menu-link"><span>Multimedia</span></a></li>
<li class="nav-menu-item-86640 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children vw-mega-menu-type-classic"><a  href="https://goldengatexpress.org/about/" class="menu-link main-menu-link"><span>ABOUT</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-86639 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://goldengatexpress.org/staff/" class="menu-link sub-menu-link"><span>STAFF</span></a></li>
	<li class="nav-menu-item-86641 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://goldengatexpress.org/about/contact/" class="menu-link sub-menu-link"><span>CONTACT</span></a></li>
	<li class="nav-menu-item-89466 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://goldengatexpress.org/advertise/" class="menu-link sub-menu-link"><span>Advertise</span></a></li>
</ul>
</div>
</li>
 <li class="vw-menu-additional-logo"><a href="https://goldengatexpress.org"><img class="animated" src="http://goldengatexpress.org/home/wp-content/uploads/2015/03/mastheadcutout_whiteletter_sml.png" height="75" width="209" alt="Golden Gate Xpress"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-spring-2020" class="vw-menu-location-mobile"><li class="nav-menu-item-86634 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://goldengatexpress.org/section/latest/news/" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-86635 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://goldengatexpress.org/section/latest/life/" class="menu-link main-menu-link"><span>Life</span></a></li>
<li class="nav-menu-item-86636 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://goldengatexpress.org/section/latest/sports/" class="menu-link main-menu-link"><span>Sports</span></a></li>
<li class="nav-menu-item-86637 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://goldengatexpress.org/section/latest/opinion/" class="menu-link main-menu-link"><span>Opinion</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-87207 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://goldengatexpress.org/section/latest/opinion/editorials/" class="menu-link sub-menu-link"><span>EDITORIALS</span></a></li>
</ul>
</li>
<li class="nav-menu-item-86638 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://goldengatexpress.org/section/latest/multimedia/" class="menu-link main-menu-link"><span>Multimedia</span></a></li>
<li class="nav-menu-item-86640 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://goldengatexpress.org/about/" class="menu-link main-menu-link"><span>ABOUT</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-86639 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://goldengatexpress.org/staff/" class="menu-link sub-menu-link"><span>STAFF</span></a></li>
	<li class="nav-menu-item-86641 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://goldengatexpress.org/about/contact/" class="menu-link sub-menu-link"><span>CONTACT</span></a></li>
	<li class="nav-menu-item-89466 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://goldengatexpress.org/advertise/" class="menu-link sub-menu-link"><span>Advertise</span></a></li>
</ul>
</li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">05</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/" rel="bookmark">Fish farmers work to restore the San Francisco Bay</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">05</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/05/womens-national-team-captain-speaks-out-for-equal-rights/" rel="bookmark">Women&#8217;s National Team Captain Speaks Out for Equal Rights</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">05</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/05/as-bruce-bochy-steps-down-an-era-comes-to-an-end/" rel="bookmark">As Bruce Bochy steps down, an era comes to an end</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">04</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/04/californias-fire-season-sparks-people-to-question-the-use-of-n95-respirators-karamel-photo-needed/" rel="bookmark">California’s Fire Season sparks people to question the use of N95 Respirators</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">04</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/04/trump-impeachment-opinion-andrew-leal-10-4/" rel="bookmark">Democrats are rushing to impeach Trump</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">02</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/02/sf-district-attorney-candidates-answer-questions-from-formerly-incarcerated-students-at-sf-state-forum-before-november-election/" rel="bookmark">SF District Attorney candidates answer questions from formerly incarcerated students at SF State forum before November election</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">02</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/02/impeachment-wilsons/" rel="bookmark">Pelosi announces impeachment inquiry</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">02</span>
									<span class="vw-breaking-news-month">Oct 2019</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://goldengatexpress.org/2019/10/02/first-hispanic-cultural-dance-club-at-sf-state/" rel="bookmark">First Hispanic Cultural Dance Club at SF State</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


			

<div class="vw-page-title-wrapper">
	<div class="vw-page-title-wrapper-top vw-has-no-background">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<div class="vw-page-title-wrapper-inner">
												
						<div class="vw-page-title-box clearfix">

							
								<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-8722" href="https://goldengatexpress.org/section/science/" title="View all posts in Science" rel="category">Science</a></div>								<h1 class="vw-page-title">Fish farmers work to restore the San Francisco Bay</h1>

								
												
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>

			<div class="vw-page-title-wrapper-bottom">

			<div class="container">
				<div class="row">
					<div class="col-sm-12">

								<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">05</span>
			<span class="vw-date-box-month">
				<span>Oct</span>
				<span>2019</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://goldengatexpress.org/author/knunezmartinezmail-sfsu-edu/" title="View all posts by Karaemel NunezMartinez"><img alt='Karaemel NunezMartinez' src='https://secure.gravatar.com/avatar/604821f7526ca7e692ebc7b0b0799867?s=80&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/604821f7526ca7e692ebc7b0b0799867?s=160&#038;d=mm&#038;r=r 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://goldengatexpress.org/author/knunezmartinezmail-sfsu-edu/" title="View all posts by Karaemel NunezMartinez" rel="author">Karaemel NunezMartinez</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font">0</span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-89805" data-post-id="89805" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-89805" data-post-id="89805"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">60</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
					</div>
				</div>
			</div>

		</div>
	</div>


<div class="vw-page-wrapper clearfix vw-sidebar-position-none">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main"  itemprop="articleBody">

				
					
											<article class="post-89805 post type-post status-publish format-standard hentry category-science tag-coast tag-estuary tag-farmers tag-fish tag-water-quality">
						
							
							<span class="entry-title hidden">Fish farmers work to restore the San Francisco Bay</span>
							<span class="author vcard hidden"><span class="fn">Karaemel NunezMartinez</span></span>
							<span class="updated hidden">2019-10-05</span>

							<div class="vw-post-content clearfix"><p><span style="font-weight: 400;"><img data-attachment-id="89840" data-permalink="https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/mariculture_pngupdate/" data-orig-file="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?fit=800%2C2000&amp;ssl=1" data-orig-size="800,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mariculture_pngupdate" data-image-description="" data-medium-file="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?fit=160%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?fit=160%2C400&amp;ssl=1" class=" wp-image-89840 alignleft" src="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?resize=311%2C778" alt="" width="311" height="778" srcset="https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?resize=224%2C560&amp;ssl=1 224w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?resize=160%2C400&amp;ssl=1 160w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?resize=410%2C1024&amp;ssl=1 410w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?resize=360%2C900&amp;ssl=1 360w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?resize=750%2C1875&amp;ssl=1 750w, https://i1.wp.com/goldengatexpress.org/home/wp-content/uploads/2019/10/Mariculture_pngupdate.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 311px) 100vw, 311px" data-recalc-dims="1" />San Francisco&#8217;s coast and estuary are a vital resource for the water&#8217;s ecosystem and to the community. The San Francisco Estuary Partnership states that the mix of freshwater and saltwater surrounding the city has created a lot of biological diversity. The decline in water quality in areas like the bay has caused drop in aquatic habitats.</span></p>
<p><span style="font-weight: 400;">&#8220;Areas up in Tomales and Humbolt are working to farm a native species of oysters in the bay area … Having those oysters is an important natural way of filtering water.&#8221;</span> <span style="font-weight: 400;">said Randy Lovell, the Aquaculture Coordinator at the California Department of Fish and Wildlife. &#8220;Due to the change in quality of San Francisco&#8217;s waters, shellfish can&#8217;t be properly farmed.&#8221;&nbsp;</span></p>
<p><span style="font-weight: 400;">&nbsp;The loss of oyster reefs in the bay has affected its entire ecosystem.Oysters are natural filter feeders, filtering out small sediments and contaminants in the water. The unclean water has made it difficult for underwater grass to grow, reducing habitats for fish.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">The California Shellfish Initiative is a proposal put together by the Pacific Coast Shellfish Growers Association, a board of shellfish farmers who work on environmental protection and safety.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">The initiative works to advance local restoration plans for the bay, partnering with the California Coastal Conservancy to rebuild its native oyster reefs and wetlands.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">&#8220;We started to develop a regional monitoring program for the wetlands,&#8221; said Heidi Nutters, an environmental planner for the San Francisco Estuary Partnership.&nbsp;</span></p>
<p><span style="font-weight: 400;">Aquaculture, a controlled process for farming, breeding and rearing aquatic organisms such as algae, plants and shellfish, is used in the Bay Area</span> <span style="font-weight: 400;">for food production and restoration of species and habitats.&nbsp;</span></p>
<p><span style="font-weight: 400;">Fish farmers have started to use these methods to reverse the damage from overfishing certain shellfish and fish. One of the more common subsections of aquaculture used is mariculture, where large water tanks or artificial channels of water are set up in open water to breed mollusks and grow seaweed.&nbsp;</span></p>
<p><span style="font-weight: 400;">&#8220;It&#8217;s important for people to realize all the impacts aquaculture has on the waters,&#8221; Lovell said. &#8220;Aquaculture does improve the quality of the water when farming animals and plants, but it only helps some of the habitats improve. There&#8217;s a balance you have to find.&#8221;&nbsp;</span></p>
</div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://goldengatexpress.org/topic/coast/" rel="tag">coast</a><a href="https://goldengatexpress.org/topic/estuary/" rel="tag">estuary</a><a href="https://goldengatexpress.org/topic/farmers/" rel="tag">farmers</a><a href="https://goldengatexpress.org/topic/fish/" rel="tag">fish</a><a href="https://goldengatexpress.org/topic/water-quality/" rel="tag">water quality</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://goldengatexpress.org/2019/10/05/womens-national-team-captain-speaks-out-for-equal-rights/">
		
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Women's National Team Captain Speaks Out for Equal Rights			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title vw-right-topic-line">No Comment</h3>
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=58030623&#038;postid=89805&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=94e36a910c31fd0b38715e7185077ec234d7d9cf#parent=https%3A%2F%2Fgoldengatexpress.org%2F2019%2F10%2F05%2Ffish-farmers-work-to-restore-the-san-francisco-bay%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>

				
			</div>

					
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">© 2016 Golden Gate Xpress, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/GoXpress" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-flickr" href="https://www.flickr.com/photos/goldengatexpress/" title="Flickr"><i class="icon-social-flickr"></i></a><a class="vw-site-social-profile-icon vw-site-social-forrst" href="http://www.ustream.tv/channel/xpress-news" title="Forrst"><i class="icon-social-forrst"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/114160008112316286737/" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://www.goldengatexpress.org/feed/" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/xpressnews" title="Twitter"><i class="icon-social-twitter"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/goldengatexpress.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".sidebar","topspace":"0","minscreenwidth":"991","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".footer","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/goldengatexpress.org","ajax_url":"https:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/inc/instant-search/instant-search.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/inc/post-likes/post-likes.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/inc/post-shares/post-shares.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/modernizr.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery.easing.compatibility.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery.hoverIntent.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery.fitvids.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/flex-slider/jquery.flexslider-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery.sticky.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/imagesloaded.pkgd.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/isotope.pkgd.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/raty/jquery.raty.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery-superfish/superfish.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/jquery.magnific-popup.min.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/goldengatexpress.org\/home\/wp-content\/themes\/blackmag-n","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/themes/blackmag-n/js/main.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/goldengatexpress.org\/home\/wp-admin\/admin-ajax.php","nonce":"aad5bf41c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goldengatexpress.org\/home\/wp-login.php?redirect_to=https%3A%2F%2Fgoldengatexpress.org%2F2019%2F10%2F05%2Ffish-farmers-work-to-restore-the-san-francisco-bay%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://goldengatexpress.org/home/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<div style="display:none">
	<div class="grofile-hash-map-604821f7526ca7e692ebc7b0b0799867">
	</div>
	</div>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Fish farmers work to restore the San Francisco Bay</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/" data-post-id="89805" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=http://Fish%20farmers%20work%20to%20restore%20the%20San%20Francisco%20Bay%20-%20https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/" data-post-id="89805" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/&media=&description=http://Fish%20farmers%20work%20to%20restore%20the%20San%20Francisco%20Bay" data-post-id="89805" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://goldengatexpress.org/2019/10/05/fish-farmers-work-to-restore-the-san-francisco-bay/" data-post-id="89805" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                        <script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-20109963-2']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=58030623&postid=89805&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=94e36a910c31fd0b38715e7185077ec234d7d9cf#parent=https%3A%2F%2Fgoldengatexpress.org%2F2019%2F10%2F05%2Ffish-farmers-work-to-restore-the-san-francisco-bay%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=58030623&postid=89805&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=94e36a910c31fd0b38715e7185077ec234d7d9cf#parent=https%3A%2F%2Fgoldengatexpress.org%2F2019%2F10%2F05%2Ffish-farmers-work-to-restore-the-san-francisco-bay%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'58030623',post:'89805',tz:'-7',srv:'goldengatexpress.org'} ]);
	_stq.push([ 'clickTrackerInit', '58030623', '89805' ]);
</script>

	</body>

</html>

<!--Generated by Endurance Page Cache-->