<!DOCTYPE html>
<html style="margin:0px!important;">
<head>
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" media="screen" href="https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />  
<link rel="Shortcut Icon" href="https://goldengatexpress.org/wp-content/uploads/2020/04/ggxgate.png" type="image/x-icon" />


<script src="https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script type="text/javascript" src="https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<link rel="stylesheet" href="https://goldengatexpress.org/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://goldengatexpress.org/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>
<script type="text/javascript" src="https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    jQuery(document).ready(function(){ 
        jQuery("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    20,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
    }); 

</script>
<style>


</style>
<style type="text/css" media="screen"><!-- @import url( https://goldengatexpress.org/wp-content/themes/snoflex/style.css ); --></style>
<style type="text/css" media="screen"><!-- @import url(https://fonts.googleapis.com/css?family=Gilda+Display); --></style>

<title>Golden Gate Xpress | Kumeyaay Nation protests border wall construction</title>
<script type="text/javascript" src="https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script>

	jQuery(function () {

		jQuery('#gototop').click(function () {
     var bottomPosition = jQuery(".phototop").height();
     var bottomWindow = jQuery(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition +35;
     }
	// hide #back-top first
	jQuery("#back-top").hide();
	
	// fade in #back-top
	jQuery(function () {
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 300) {
				jQuery('#back-top').fadeIn();
			} else {
				jQuery('#back-top').fadeOut();
			}


		});

		// scroll body to 0px on click
		jQuery('#back-top a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});

	});

jQuery(function() { // when the DOM is ready...
     var bottomPosition = jQuery(".phototop").height();
     var headerHeight = jQuery(".header").height();
     var bottomWindow = jQuery(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition + headerHeight;
     }
     jQuery('html, body').animate({
         scrollTop: jQuery("#mainbody").offset().top-photoHeight
     }, 1000).delay();
    
	 });


	
</script>
<title>Kumeyaay Nation protests border wall construction &#8211; Golden Gate Xpress</title>
<link rel="alternate" type="application/rss+xml" title="Golden Gate Xpress &raquo; Kumeyaay Nation protests border wall construction Comments Feed" href="https://goldengatexpress.org/93485/protests/kumeyaay-nation-protests-border-wall-construction/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goldengatexpress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='farbtastic-css'  href='https://goldengatexpress.org/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://goldengatexpress.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://goldengatexpress.org/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://goldengatexpress.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://goldengatexpress.org/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://goldengatexpress.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://goldengatexpress.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7Ckarla%3A400%2C700%2C500%7CGentium+Basic%3A500%2C700%2C400&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://goldengatexpress.org/wp-content/themes/snoflex/style.css?ver=20200708' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://goldengatexpress.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://goldengatexpress.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://goldengatexpress.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://goldengatexpress.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='https://goldengatexpress.org/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://goldengatexpress.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.9' type='text/css' media='screen' />
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/goldengatexpress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200506'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://goldengatexpress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goldengatexpress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goldengatexpress.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cyclist dead, campus mourns 2020 SF State grad' href='https://goldengatexpress.org/93489/city/cyclist-dead-campus-mourns-2020-sf-state-grad/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://goldengatexpress.org/93485/protests/kumeyaay-nation-protests-border-wall-construction/" />
<link rel='shortlink' href='https://goldengatexpress.org/?p=93485' />
<link rel="alternate" type="application/json+oembed" href="https://goldengatexpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoldengatexpress.org%2F93485%2Fprotests%2Fkumeyaay-nation-protests-border-wall-construction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goldengatexpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoldengatexpress.org%2F93485%2Fprotests%2Fkumeyaay-nation-protests-border-wall-construction%2F&#038;format=xml" />


<!-- Start of Facebook Meta Tags -->

<meta property="og:title" content="Kumeyaay Nation protests border wall construction" />
<meta property="og:type" content="article" />
<meta name="author" content="Siobhan Eagen" />
<meta property="og:url" content="https://goldengatexpress.org/93485/protests/kumeyaay-nation-protests-border-wall-construction/" />
<meta property="og:image" content="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-18-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="Golden Gate Xpress" />
	<meta property="og:description" content="The dusty air at a segment of land between the U.S.-Mexico border near Campo Kumeyaay Nation Reservation was filled with singing, prayer, percussion and sage. On either side stood members of the Kumeyaay Nation, the native people of what is now Southern California and Baja. In the background, forklifts whirred and beeped, and sheets of metal clanged,..." />
	<meta name="description" content="The dusty air at a segment of land between the U.S.-Mexico border near Campo Kumeyaay Nation Reservation was filled with singing, prayer, percussion and sage. On either side stood members of the Kumeyaay Nation, the native people of what is now Southern California and Baja. In the background, forklifts whirred and beeped, and sheets of metal clanged,..." />
	<meta property="article:section" content="Protests" />
	<meta property="article:tag" content="border,border wall,Construction,Immigrant,kumeyaay,Native American,trump" />
<!-- End of Facebook Meta Tags -->

<script src="https://goldengatexpress.org/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>
<style type="text/css" media="screen">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</style></head>
<body data-rsssl=1>


<ul id="menu"><li>	<form method="get" id="searchform6029" action="https://goldengatexpress.org/">
			<div class="search-button-container" id="searchthis6029">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6029" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s6029" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s6029" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6029" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-91242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://goldengatexpress.org/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-90612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90612"><a href="https://goldengatexpress.org/category/city/">City</a></li>
<li id="menu-item-90454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90454"><a href="https://goldengatexpress.org/category/latest/sports/">Sports</a></li>
<li id="menu-item-90613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90613"><a href="https://goldengatexpress.org/category/campus/">Campus</a></li>
<li id="menu-item-90455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90455"><a href="https://goldengatexpress.org/category/latest/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-90456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90456"><a href="https://goldengatexpress.org/category/latest/opinion/editorials/">EDITORIALS</a></li>
</ul>
</li>
<li id="menu-item-90834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90834"><a href="https://goldengatexpress.org/category/ae/">A&#038;E</a></li>
<li id="menu-item-90457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90457"><a href="https://goldengatexpress.org/category/latest/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-91469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91469"><a href="https://goldengatexpress.org/category/latest/multimedia/photo-of-the-day/">Photo of the Day</a></li>
	<li id="menu-item-91470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="https://goldengatexpress.org/category/latest/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-91264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91264"><a href="https://goldengatexpress.org/category/latest/multimedia/podcasts/">Podcasts</a></li>
<li id="menu-item-90458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90458"><a href="https://goldengatexpress.org/about/">ABOUT</a>
<ul class="sub-menu">
	<li id="menu-item-90461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90461"><a href="https://goldengatexpress.org/about/contact/">CONTACT</a></li>
	<li id="menu-item-90462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90462"><a href="https://goldengatexpress.org/staff/">STAFF</a></li>
</ul>
</li>
<li id="menu-item-90836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90836"><a href="https://goldengatexpress.org/advertising/">Advertising</a></li>
</ul></div></ul>
<div id="lf_wrap">
<div id='snopostid-93485' class='snopostid'>
<div id="sno_longform" class="sno-story-93485">

		<style>
				#wpadminbar {display:none!important;}
			</style><div class='header' style='display:none;'><div class="altheader-menu"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div></div><div class="lf_headerleft"><a href="/"><img src="https://goldengatexpress.org/wp-content/uploads/2020/02/thumbnail-.jpg" alt="The Student News Site of San Francisco State University" /></a></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="93485"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgoldengatexpress.org%2F93485%2Fprotests%2Fkumeyaay-nation-protests-border-wall-construction%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Kumeyaay Nation protests border wall construction&amp;url=https%3A%2F%2Fgoldengatexpress.org%2F%3Fp%3D93485" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//goldengatexpress.org/93485/protests/kumeyaay-nation-protests-border-wall-construction//?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div></div><div id="storypage">
<div id="altheader-searchbox"><ul class="slidemenu mobile-menu"><li class="mobile-search" style="margin-top: 0px; clear: both;"><form method="get" id="searchform-alt" action="https://goldengatexpress.org/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="mobile-menu"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91242"><a href="https://goldengatexpress.org/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90612"><a href="https://goldengatexpress.org/category/city/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90454"><a href="https://goldengatexpress.org/category/latest/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90613"><a href="https://goldengatexpress.org/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90455"><a href="https://goldengatexpress.org/category/latest/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90456"><a href="https://goldengatexpress.org/category/latest/opinion/editorials/">EDITORIALS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90834"><a href="https://goldengatexpress.org/category/ae/">A&#038;E</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90457"><a href="https://goldengatexpress.org/category/latest/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91469"><a href="https://goldengatexpress.org/category/latest/multimedia/photo-of-the-day/">Photo of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="https://goldengatexpress.org/category/latest/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91264"><a href="https://goldengatexpress.org/category/latest/multimedia/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90458"><a href="https://goldengatexpress.org/about/">ABOUT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90461"><a href="https://goldengatexpress.org/about/contact/">CONTACT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90462"><a href="https://goldengatexpress.org/staff/">STAFF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90836"><a href="https://goldengatexpress.org/advertising/">Advertising</a></li>
</ul></div></ul></div>					<script type="text/javascript">
						jQuery(window).load(function() {
							$body = jQuery('.parallaxcontainer');
							var s = skrollr.init({
								forceHeight: false
							}); 
							jQuery(".parallaxcontainer").css('height','auto');
							jQuery(".parallaxcontainer section").fadeIn(2000);
							s.refresh(jQuery('.homeSlide'));
						});
					</script>
					<div class="lf-mobile-photo"><img src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-18.jpg" style="width:100%" /><div class="lf-immersive-caption">Cynthia Parada, a council woman of the La Posta band of the Kumeyaay tribe, explains to border patrol why it would be disrespectful to break up the group amidst their prayer. The protestors have taken to filming the action of USBP all day long, and at every interaction, to share on their social media sites and to ensure accountability. (Camille Cohen/ Golden Gate Xpress)</div></div><div class="lf-full-photo"><div id='jump-arrow' class='jumparrow bouncearrow' style='left:20px;right:unset;'></div><style>#slide-mp .bcg {background-image:url('https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-18.jpg')}</style><div class="parallaxcontainer"><div class="loading" style="position:relative;"><div class="parallaximagesloading"><img src='https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-18.jpg'></div><section style='height:100vh;'><div id='slide-mp' class='homeSlide' style='height:100vh;opacity:1;'><div class='bcg' data-center='background-position: 50% 0px;' data-top-bottom='background-position: 50% -100px;' data-bottom-top='background-position: 50% 100px;' data-anchor-target='#slide-mp'><div class='hsContainer lf_caption'><div class='hsContent bottom-right' data-anchor-target='#slide-mp .parallaxtitle'><div class='parallaxoverlay'><div class='parallaxtitle widgetheadlineoverlay'>Cynthia Parada, a council woman of the La Posta band of the Kumeyaay tribe, explains to border patrol why it would be disrespectful to break up the group amidst their prayer. The protestors have taken to filming the action of USBP all day long, and at every interaction, to share on their social media sites and to ensure accountability. (Camille Cohen/ Golden Gate Xpress)</div></div><div class="clear"></div></div></div></div></section></div></div></div><style>.parallaxcontainer { height: auto !important; }</style><div id="mainbody"><div class="content main"><h1 id="storyheadline" class="storyheadline">Kumeyaay Nation protests border wall construction</h1><div class="dividingline"></div><div class="storydeck"><p>The wall runs through land that is sacred to the Kumeyaay Nation. </p></div><div class="dividinglinedeck"></div><p class="byline"> <a href="https://goldengatexpress.org/staff_profile/siobhan-eagen/" class="creditline">Siobhan Eagen</a>, Online Managing Editor</p><p class="longdate"><span class="time-wrapper">July 27, 2020</span></p><div class="leftside storybody"><span class="storycontent"><figure id="attachment_93527" aria-describedby="caption-attachment-93527" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93527" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-01-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93527" class="wp-caption-text">The Kumeyaay people are organizing themselves and outside volunteers in order to slow construction until their demands for adequate cultural protections are met, including soil testing. According to the Kumeyaay leadership, the construction company is mandated to have a Cultural Native Officer. This officer is supposed to be on site during all construction processes, but was absent July 24, and according to the Kumyaay leadership, is often not present. The soil being excavated has already been found to havehuman remains and contains artifacts and evidence of Kumeyaay presence. Kumeyaay people are meeting daily to pray for the land and grieve what has already been lost. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<figure id="attachment_93528" aria-describedby="caption-attachment-93528" style="width: 475px" class="wp-caption alignright"><img class="wp-image-93528 size-medium" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04-475x317.jpg" alt="" width="475" height="317" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04-300x200.jpg 300w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-04.jpg 1501w" sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-93528" class="wp-caption-text">In the areas where construction of the new wall was left incomplete for the day, the old wall is placed back on the border. Construction workers, who did not want to be identified by either their names or the company who they are contracted by, placed the old wall atop newly dug trenches. The plan is to insert the new wall’s beams approximately 10 ft into the ground, then fill the trenches with cement. On July 24, construction workers continued replacing the old wall on the border’s edge, while the Kumeyaay people united in prayer for the land and each other. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">The dusty air at a segment of land between the U.S.-Mexico border near Campo Kumeyaay Nation Reservation was filled with </span><span style="font-weight: 400;">singing, prayer, percussion and sage. </span><span style="font-weight: 400;">On </span><span style="font-weight: 400;">either side stood members of the Kumeyaay Nation, the native people of what is now Southern California and Baja. In the background, forklifts whirred and beeped, and sheets of metal clanged, effectively occluding the song of the Kumeyaay prayers. Though its people once lived freely from desert to sea, federal land assignments have left them with small portions of land and split the various bands of Kumeyaay across an international border.</span></p>
<p><span style="font-weight: 400;">Members of the Kumeyaay Nation are protesting to protect sacred ancestral land, which is being harmed by the construction of the U.S.-Mexico border wall.</span></p>
<p><span style="font-weight: 400;">The use of Native American lands are protected through policies like the </span><a href="https://www.congress.gov/bill/101st-congress/house-bill/5237#:~:text=Passed%20Senate%20amended%20(10%2F26,on%20Federal%20or%20tribal%20lands"><span style="font-weight: 400;">Native American Graves Protection and Repatriation Act</span></a><span style="font-weight: 400;"> and the </span><a href="https://www.whitehouse.gov/ceq/nepa-modernization/"><span style="font-weight: 400;">National Environmental Policy Act</span></a><span style="font-weight: 400;">– policies that Tribal Nations have</span></p>
<figure id="attachment_93513" aria-describedby="caption-attachment-93513" style="width: 475px" class="wp-caption alignright"><img class="wp-image-93513 size-medium" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30-475x317.jpg" alt="" width="475" height="317" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30-300x200.jpg 300w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-30.jpg 1501w" sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-93513" class="wp-caption-text">Sage was used to ceremoniously cleanse the land, the border, and each individual at the protest, including press, to begin the ceremony on July 23, 2020 at the US-Mexico border. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">fought </span><span style="font-weight: 400;">hard for. However, the Trump administration has used the </span><a href="https://www.dhs.gov/real-id"><span style="font-weight: 400;">2005 Real ID Act</span></a><span style="font-weight: 400;"> to justify the waiving of these protections, claiming they interfere with U.S. national security policy. The border wall was a major component of President Trump’s 2016 campaign. </span></p>
<p><span style="font-weight: 400;">Cynthia Parada is a council woman of the La Posta Band of Mission Indians. She said tribal members were not notified when the work was initiated, which is why they began protesting at the end of June.</span></p>
<p><span style="font-weight: 400;">“They were doing work with no Native American monitors, which ensures that our artifacts are safe. And then we&#8217;ve been demanding soil testing because in </span><span style="font-weight: 400;">this area &#8211; down to the west there’s Camp Lockett, and in this whole area, we’ve found human remains before,” Parada said. “All this [construction] work started, and what we&#8217;re concerned about is them unearthing something. And they&#8217;ve been just ignoring us. We&#8217;ve been asking for consultation with their superiors– they haven&#8217;t done anything. So that&#8217;s why we&#8217;re out here every day slowing down this work, because we don&#8217;t want them working until our demands are met.”</span></p>
<p>&nbsp;</p>
<figure id="attachment_93505" aria-describedby="caption-attachment-93505" style="width: 1501px" class="wp-caption aligncenter"><img class="wp-image-93505 size-full" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-41-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93505" class="wp-caption-text">Brooke Baines, of the Manzanita band of the Kumeyaay nation, speaks to USBP Tribal Liaison, Agent Lee, who is responsible for communication between all people of the area and border patrol. Baines, one of the protest organizers, is on first-name basis with both the construction crews and the border patrol officers of the area. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">The construction site spans around 16 miles, and many sections of the wall are in operation. Kumeyaay leadership meets daily before sunrise with supporting protestors to lead them through the backroads. When protestors arrive on scene the construction workers pack up and move. The protesters follow them, then split up and occupy multiple locations across the stretch under construction.</span></p>
<figure id="attachment_93503" aria-describedby="caption-attachment-93503" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93503" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-43-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93503" class="wp-caption-text">Brooke Baines, of the Manzanita band of the Kumeyaay nation, struts through the first construction site the activists visit of the day. The protestors spend the day staking out various construction sports and following the construction workers to other spots when they move. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">“We have different groups everywhere to try to shut the project down that whole day because they&#8217;ll just keep moving if they can,” Parada said.</span></p>
<p><span style="font-weight: 400;">Martha Rodriguez, of the San Jose de la Zorra Kumeyaay Community in Baja California, is a teacher of cultural practices at Kumeyaay Community College and is one of the protest leaders. Her 10-year-old son, Hwaa Kuahan, whose name translates to “true warrior,” was by her side throughout the day.</span></p>
<figure id="attachment_93509" aria-describedby="caption-attachment-93509" style="width: 1501px" class="wp-caption aligncenter"><img class="wp-image-93509 size-full" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-36-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93509" class="wp-caption-text">Martha Rodriguez is one of the protest leaders and a teacher of cultural practices at Kumeyaay community college. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<figure id="attachment_93500" aria-describedby="caption-attachment-93500" style="width: 1501px" class="wp-caption aligncenter"><img class="wp-image-93500 size-full" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-09-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93500" class="wp-caption-text">Hwaa Kuahan, 10, begs his mother, Martha Rodriguez, every day to join in protesting the border wall. Rodriguez is one of the protest leaders and a teacher of cultural practices at Kumeyaay community college. According to Rodriguez, sheallows him to join when there will not be dynamite involved in the construction process and she deems the day’s activities as safe. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">“I hope legally they can stop this. So they can do all of the required stuff we’re asking for,” Rodriguez said. “That’s why we’re doing what we’re doing over here trying to slow down this construction. So the attorneys can get it together in a legal way.”</span></p>
<p><span style="font-weight: 400;">The wall’s construction will also have </span><a href="https://academic.oup.com/bioscience/article/68/10/740/5057517"><span style="font-weight: 400;">environmental impacts</span></a><span style="font-weight: 400;"> across the U.S.-Mexico border. Jessica Chan, a climate scientist, is one of the many supporters who have been showing up for several days on behalf of the Kumeyaay people and said she wanted to </span><span style="font-weight: 400;">support their defense of ancestral lands. She carried a sign that read “protect Kumeyaay land, culture, history.” </span></p>
<figure id="attachment_93502" aria-describedby="caption-attachment-93502" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93502" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-42-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93502" class="wp-caption-text">Protestors held various signs condemning the wall’s construction or demanding respect for Kumeyaay land and history. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">“I am a climate scientist and I do solidarity work with Indigenous communities in South America, Chile, Argentina and people who are fighting and struggling against groundwater extraction for and mining,” Chang said. “So a lot of the conversations and the work that I do within the environmental climate movement is talking about what that means from a really deep level – not just sort of transitioning technologies – but like what are the root causes.”</span></p>
<figure id="attachment_93517" aria-describedby="caption-attachment-93517" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93517" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-20.jpg" alt="" width="1501" height="825" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-20.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-20-475x261.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-20-900x495.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-20-768x422.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-20-300x165.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93517" class="wp-caption-text">Kumeyaay people and protestors stand in solidarity as they hold signs that demand defense for Kumeyaay land. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">The root causes, Chang said, are a form of ongoing settler colonialism on “all of this land and the extractive colonial model that sustains the nation state.”</span></p>
<p><span style="font-weight: 400;">“This wall too, and all of the environmental problems that we have, they&#8217;re all very much connected to each other,” Chang said. “So, that&#8217;s part of it. But also is just standing with Indigenous communities who are protecting their lands and who&#8217;ve already had their land massively, not only stolen but downsized and trying to prevent further desecration.”</span></p>
<p><span style="font-weight: 400;">The access roads for construction have removed large swathes of natural flora that hold cultural importance for the Kumeyaay people, who have used the natural flora for crafts, tools and food for generations.</span></p>
<figure id="attachment_93501" aria-describedby="caption-attachment-93501" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93501" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-46-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93501" class="wp-caption-text">A medic who has been attending each protest points out the old wall, which was part of ‘Operation Gatekeeper’ during the Clinton administration. ‘Operation Gatekeeper’ placed military scrap metal, above ground, along some parts of the border near San Diego, Calif. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">The border wall has seen many phases. The wall that currently occupies much of the border was created </span><a href="https://www.southernborder.org/operation_gatekeeper"><span style="font-weight: 400;">during the Clinton administration through</span></a></p>
<figure id="attachment_93518" aria-describedby="caption-attachment-93518" style="width: 475px" class="wp-caption alignright"><img class="wp-image-93518 size-medium" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-22-475x383.jpg" alt="" width="475" height="383" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-22-475x383.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-22-900x726.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-22-768x620.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-22-300x242.jpg 300w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-22.jpg 1501w" sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-93518" class="wp-caption-text">Kumeyaay people and protestors stand in solidarity as they hold signs that demand defense for Kumeyaay land. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><a href="https://www.southernborder.org/operation_gatekeeper"><span style="font-weight: 400;">“Operation Gatekeeper.”</span></a><span style="font-weight: 400;"> It sits above the ground, as opposed to in the ground and looks like crimped metal. Each day, construction workers move the older and temporary wall in the hopes of installing the new wall– one which is planted around 10 feet deep in the ground and filled with cement. As the sun rose higher into the sky and midday rolled around, the separate groups reconvened at a section of the border wall that, despite attempts by construction, was still open. </span></p>
<p><span style="font-weight: 400;">At the open segment, members of the Kumeyaay Nation from the Mexico side of the border convened with the leadership on the U.S. side. It was here they had a ceremony with each other in which they shared languages of their Tribes, song and prayer with each other while occupying an open stretch of the border wall. </span><a href="https://www.sandiego.edu/native-american/reservations.php#:~:text=San%20Diego%20County%20has%20more,county%20in%20the%20United%20States"><span style="font-weight: 400;">According to the University of San Diego</span></a><span style="font-weight: 400;">, San Diego County has the most reservations in the country, but the border and the federal government’s</span></p>
<figure id="attachment_93515" aria-describedby="caption-attachment-93515" style="width: 475px" class="wp-caption alignright"><img class="wp-image-93515 size-medium" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28-475x317.jpg" alt="" width="475" height="317" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28-300x200.jpg 300w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-28.jpg 1501w" sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-93515" class="wp-caption-text">USBP were present and alert to ensure no one who’d approached the gathering from the southern side stood across the invisible division. When anyone got close, they were approached by USBP and told to move back. Officer Masoncited USBP actions on July 25 as necessary for defending protestors&#8217; safety and “national security.” (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">displacement of tribal nations have kept members of the same tribe apart. When a U.S. Border Patrol (USBP) officer referred to those on the Mexico side of the U.S.-Mexico border as “those people,” Parada said “they’re our people, our family.”</span></p>
<p><span style="font-weight: 400;">Parada said that their ceremony consisted of both music and prayer. She said they are sung in specific orders and each with their own special meaning. It is also a way of sharing, she said. According to Parada, languages along with songs and prayers can get lost because of the ways in which Kumeyaay people have been separated by the border. When they convene like this, they can share what was lost from the colonialist construction.</span></p>
<p><span style="font-weight: 400;">Maura Sullivan, of the Chumash Tribe, came to support the Kumeyaay Nation on the U.S. side of the border. </span></p>
<p><span style="font-weight: 400;">“Hola familia, estoy aquí de mi nación &#8211; soy de la tierra de Chumash más norte de Los Angeles y somos aquí con ustedes, somos unidos,” Sullivan said. </span></p>
<p><span style="font-weight: 400;">Sullivan shared some words and songs in the Chumash language. Sullivan said the songs were “medicina para el corazón.</span></p>
<p><iframe title="Untitled Project Made by Headliner" width="1300" height="975" src="https://www.youtube.com/embed/sEh7uiG8YhI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<figure id="attachment_93526" aria-describedby="caption-attachment-93526" style="width: 1501px" class="wp-caption aligncenter"><img class="wp-image-93526 size-full" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-12-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93526" class="wp-caption-text">As ceremony continued, USBP became increasingly more vocal about their desire for the protestors to disperse, so the construction workers could replace the wall between the La Posta band of Kumeyaay people and the bands who now reside in Mexico. Brooke Baines, of the Manzanita band of the Kumeyaay nation, continued dancing and praying regardless. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<figure id="attachment_93525" aria-describedby="caption-attachment-93525" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93525" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-11-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93525" class="wp-caption-text">As ceremony continued, USBP became increasingly more vocal about their desire for the protestors to disperse, so the construction workers could replace the wall between the La Posta band of Kumeyaay people and the bands who now reside in Mexico. Brooke Baines, of the Manzanita band of the Kumeyaay nation, continued dancing and praying regardless. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<p><span style="font-weight: 400;">As prayer and song continued the border patrol grew increasingly present and involved. One Border Patrol officer by the last name of Mason joked among other officers that the Kumeyaay Tribe protestors had “all day to pray,” which was met with laughter. He then stepped close to the Kumeyaay leadership and told them the same thing.</span></p>
<p><span style="font-weight: 400;">“You had all day to pray, but you were busy playing cat and mouse with construction.” Mason said. </span></p>
<p><iframe title="Kumeyaay Tribe protests border wall construction" width="1300" height="731" src="https://www.youtube.com/embed/xtIjuP-2kik?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Daniel Rubio, who is the Border Patrol tribal liaison responsible for communicating with the Kumeyaay people and protestors in the area, said that he needed to close the open section of the wall due to safety and security concerns. He added that it “wasn’t personal.” </span></p>
<p><span style="font-weight: 400;">As Rubio asked organizers repeatedly to move amidst their ceremony, another protestor interjected that the officers wouldn’t interrupt or remove people </span>praying in a church. Rubio responded by saying that it was different which protestors disagreed with. The leaders cleared the way for construction to move one of their construction vehicles. While the prayer and music continued, forklifts fired up and began to beep and blare as they put the sections of the old wall back in its place, shrinking the open gap and closing the physical space between tribal members again.</p>
<p><span style="font-weight: 400;">The Kumeyaay leaders on the ground said their biggest action is still to come and they will continue to be there every day until their demands are met. </span></p>
<div class="photowrap"><div class='sfiphotowrap sfiphotowrap modal-photo' data-photo-ids='93533,93532,93530,93529,93524,93523,93522,93521,93520,93519,93518,93517,93516,93514,93513,93512,93511,93510,93509,93508,93507,93506,93505,93504,93503,93502,93501,93500,93499,93498,93497,93526,93525,93528,93527,93531,93515' data-story-id='93485'><div id='storypageslideshow' style=''><div class="slideshowwrap"><img src="https://goldengatexpress.org/wp-content/uploads/2020/07/map1.png" style="width:100%;" class="catboxphoto slideshow-photo" alt="map1" /><a class='modal-photo' href='#slideshow'><div class='slideshow-enlarge'><div class="fa fa-clone slideshow-icon"></div><div class='slideshow-title'>Gallery<span class='v-divider'>|</span>37 Photos</div></div></a></div><div class="captionboxmittop"><div class="photocaption">By Louise Russell via https://www.kumeyaay.com/news/475-still-here-portraits-in-place-2-native-american%E2%80%99s-ideas-about-land-and-place.html</div></div></div></div></div><div class="photobottom"></div><div class="clear"></div><div class="newssourcephotos" data-photoids="93533,93532,93530,93529,93524,93523,93522,93521,93520,93519,93518,93517,93516,93514,93513,93512,93511,93510,93509,93508,93507,93506,93505,93504,93503,93502,93501,93500,93499,93498,93497,93526,93525,93528,93527,93531,93515"></div>
<p>&nbsp;</p>
<p><iframe title="Kumeyaay tribal members protest border wall construction" width="1300" height="731" src="https://www.youtube.com/embed/hVM8S6oZUrM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<figure id="attachment_93508" aria-describedby="caption-attachment-93508" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93508" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-39-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93508" class="wp-caption-text">Hwaa Kuahan, 10, begs his mother, Martha Rodriguez, every day to join in protesting the border wall. Rodriguez is one of the protest leaders and a teacher of cultural practices at Kumeyaay community college. According to Rodriguez, she allows him to join when there will not be dynamite involved in the construction process and she deems the day’s activities as safe. His name translates to ‘True Warrior.’(Camille Cohen/ Golden Gate Xpress)</figcaption></figure>
<figure id="attachment_93529" aria-describedby="caption-attachment-93529" style="width: 1501px" class="wp-caption aligncenter"><img class="size-full wp-image-93529" src="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05.jpg" alt="" width="1501" height="1001" srcset="https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05.jpg 1501w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05-475x317.jpg 475w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05-900x600.jpg 900w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05-768x512.jpg 768w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05-122x80.jpg 122w, https://goldengatexpress.org/wp-content/uploads/2020/07/Kumeyaay_Edit-05-300x200.jpg 300w" sizes="(max-width: 1501px) 100vw, 1501px" /><figcaption id="caption-attachment-93529" class="wp-caption-text">Brooke Baines, who is of the Manzanita band of the Kumeyaay nation and an organizer of the protest, dances in the ceremony’s center on July 24, 2020 at the US-Mexico border. (Camille Cohen/ Golden Gate Xpress)</figcaption></figure>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' ><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/93485/protests/kumeyaay-nation-protests-border-wall-construction/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Comments</h3>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_4_1' >Comments</label><div class='ginput_container ginput_container_textarea'><textarea name='input_1' id='input_4_1' class='textarea medium'      aria-invalid="false"   rows='10' cols='50'></textarea></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsIjY2MjQ3NmRiMWU1Y2E1MWRjYzU0ZjBjZWUyYmEyMjlhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } ); </script>
</span></div></div><div class="clear"></div><div class="clear"></div><div class="footerbar"><p><a href="https://goldengatexpress.org">Golden Gate Xpress</a> &bull; Copyright 2020 &bull; <a href="http://snosites.com/why-sno/">FLEX WordPress Theme</a> by <a href="https://snosites.com">SNO</a> &bull; <a href="https://goldengatexpress.org/wp-login.php">Log in</a></p></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-55629440-58', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://goldengatexpress.org/wp-admin/admin-ajax.php";
</script>
<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/goldengatexpress.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/goldengatexpress.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://goldengatexpress.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

   </div>

</div>
</div>
</div>
</div>
</body>
<script type="text/javascript">
// start of scroll to view

jQuery(document).ready(function() {

var win = jQuery(window);
var allMods = jQuery(".sno-animate");
var allWPcaptions = jQuery(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = jQuery(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});
allWPcaptions.each(function(i, el) {
  var el = jQuery(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


jQuery(window).scroll(function(event) {
  
  jQuery(".sno-animate").each(function(i, el) {
    var el = jQuery(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  jQuery(".wp-caption").each(function(i, el) {
    var el = jQuery(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  
});


});
//end of scroll to view

</script>
<script type="text/javascript">
    			jQuery("#hover-menu").click(function(){
				    jQuery("#altheader-searchbox").toggle('slow');					
				});  
				
								if (jQuery('.slidemenu').is(":visible")) {
									jQuery('.hidethis').css({ visibility: "hidden" });
									jQuery('#altheader-searchbox').css({ zIndex: "1001"});
								} else {
									jQuery('.hidethis').css({ visibility: "visible" });
									jQuery('#altheader-searchbox').css({ zIndex: "99"});
								}
			jQuery('.sno-menu').click(function() {
			
				jQuery('#hoverbar_menu').fadeToggle();
				jQuery('.menu-icon').toggle();
				jQuery('.close-icon').toggle();
				jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
			
			});


</script>
	<script type="text/javascript">
		jQuery("a[href='#slideshow']").on('click', function(event) { return false; });
		jQuery("a[href='#photo']").on('click', function(event) { return false; });

		jQuery("#snotop").hide();

		jQuery(document).ready(function(){
			// jQuery(".wp-caption").removeAttr('style');
			jQuery.each(jQuery(".wp-caption"), function(){
				jQuery(this).width(jQuery(this).find('img').attr('width'));
			});
		})
	
		jQuery(function () {
			jQuery(window).scroll(function () {
				if (jQuery(this).scrollTop() > 400) {
					jQuery('#snotop').fadeIn();
				} else {
					jQuery('#snotop').fadeOut();
				}
				if (jQuery(this).scrollTop() > 200) {
					jQuery('.header').fadeIn();
				}
				
			});

			jQuery('#back-top a').click(function () {
				jQuery('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});

			jQuery(document).ready(function () {
				var top_elements = jQuery('#mainbody').offset().top;
				var wp_adminbar = 0;
				if (jQuery('#wpadminbar').length > 0) wp_adminbar = jQuery('#wpadminbar').height();
				
				var jumpbutton = top_elements + 20;
				var headerLocation   = jQuery("#mainbody").offset().top;
				
				jQuery(window).scroll(function () {
					if (jQuery(this).scrollTop() > (headerLocation - jQuery(window).height()) ) {
						jQuery('#jump-arrow').fadeOut();
					} else {
						jQuery('#jump-arrow').fadeIn();
					}
				});

				jQuery('#jump-arrow').click(function () {
					jQuery('html, body').animate({ scrollTop: jQuery("#mainbody").offset().top - wp_adminbar }, 500);
					return false;
				});
			
			});
	</script>

</html>